0
0
SWITCH TP-LINK TL-SG2008P (4xPoE+)
SWITCH TP-LINK TL-SG2008P (4xPoE+)
SWITCH TP-LINK TL-SG2008P (4xPoE+)

SWITCH TP-LINK TL-SG2008P (4xPoE+)

Dostępny w magazynie Wysyłka 24h
Kod: TL-SG2008P
Marka: TP-LINK
Nr artykułu: 28096
Waga: 1,26kg
501,08 zł Cena z VAT
Dostawa
InPost
InPost
Dostawa InPost
Zgodnie z cennikiem przewoźnika
Płatność

Opis SWITCH TP-LINK TL-SG2008P (4xPoE+)

SWITCH TP-LINK TL-SG2008P (4xPoE+)

Model: TL-SG2008P

Najważniejsze cechy

  • Zasilanie PoE o łącznej mocy 62 W: 4 porty PoE zgodne ze standardami 802.3at/af, zapewniające łącznie 62 W* mocy zasilania PoE.
  • Gigabitowe porty: 4 gigabitowe porty PoE+ i 4 gigabitowe porty bez PoE przekładają się na połączenia o dużych prędkościach.
  • Działanie zintegrowane z platformą Omada SDN: Bezobsługowa konfiguracja ZTP**, centralne zarządzanie w chmurze i inteligentne monitorowanie.
  • Centralne zarządzanie: Dostęp z poziomu chmury i aplikacja Omada to wygoda zarządzania.
  • Niezawodne zabezpieczenia: Wiązanie adresów IP, MAC i portów, ACL, Port Security, ochrona przed atakami DoS, Storm Control, DHCP Snooping, 802.1X, uwierzytelnianie poprzez serwer Radius i wiele więcej.
  • Optymalizacja transmisji głosu i wideo: QoS L2/L3/L4 i IGMP Snooping.

Specyfikacja techniczna

CECHY SPRZĘTOWE
Standardy i protokołyIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Porty• 8 portów RJ45 10/100/1000 Mb/s (porty 1-4 z obsługą PoE 802.3at/af ) • Autonegocjacja/Auto MDI/MDIX
Okablowanie sieciowe• 10BASE-T: Kabel UTP kat. 3, 4 lub 5 (do 100m) • 100BASE-TX/1000Base-T: Kabel UTP kat. 5, 5e, lub wyższej (do 100m)
BezwentylatorowyTak
Zasilanie• Zasilacz zewnętrzny (moc wyjściowa: 53,5 V DC/1,31 A)
Pobór mocy• 7,9 W (220 V/50 Hz) (bez podłączonego urządzenia z obsługą PoE) • 79,2 W (220 V/50 Hz) (podczas zasilania z mocą 62 W)
Porty PoE (RJ45)• Standardy: 802.3af/at • Porty PoE: 4 porty • Zasilanie: 62 W*
Wymiary (S x G x W)209 x 126 x 26 mm (8,2 x 4,9 x 1,0 cal)
WYDAJNOŚĆ
Przepustowość16 Gb/s
Tablica adresów MAC8k
Bufor pakietów4,1 Mbit
Ramki jumbo9 KB
FUNKCJE OPROGRAMOWANIA
Funkcja Quality of Service• Obsługa priorytetowania 802.1p CoS/DSCP • 8 kolejek priorytetowania • Tryb harmonogramu priorytetowania: - SP (Strict Priority) - WRR (Weighted Round Robin) • Konfiguracja wagi kolejek • Kontrola przepustowości - Ograniczanie prędkości transferu w oparciu o port/przepływ danych • Płynniejsze działanie • Storm Control - Wiele trybów kontroli (kb/s/wskaźnik) - Kontrola transmisji Broadcast/Multicast/Unknown-Unicast
Funkcje L2 i L2+• DHCP Relay - DHCP VLAN Relay • DHCP L2 Relay • Agregacja łączy - Statyczna agregacja łączy - Do 8 grup agregacji i do 8 portów na grupę - LACP 802.3ad • Protokół drzewa rozpinającego (STP) - STP 802.1D - RSTP 802.1w - MSTP 802.1s - Zabezpieczenia STP: ochrona TC, filtrowanie/ochrona poprzez pakiety BPDU, ochrona Root • Wykrywanie pętli zwrotnych • Kontrola przepływu - Kontrola przepływu 802.3x • Mirroring - Port Mirroring - Przesył One-to-One - Przesył Many-to-One - W oparciu o przepływ - Port wejścia/wyjścia / obydwa porty - Mirroring procesora • Device Link Detect Protocol (DLDP) • LLDP/ LLDP-MED 802.1ab
L2 Multicast• 511 współdzielonych grup multicastowych IPv4, IPv6 • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - Funkcja IGMP Snooping Querier - Statyczna konfiguracja grup • Rejestracja VLAN Multicast (MVR) • Filtrowanie pakietów Multicast • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Statyczna konfiguracja grup
IPv6 Support• IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6 • Path maximum transmission unit (MTU) discovery • ICMP v6 • TCPv6/UDPv6 • Zastosowania protokołu IPv6: - Klient DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6
Sieci VLAN• Grupy VLAN - Maks. 4K grup VLAN • Tagowanie 802.1Q VLAN • Adres MAC VLAN • Protokół VLAN • GVRP • Głosowa sieć VLAN
Listy kontroli dostępu• Obsługa do 230 wpisów • Przedziały czasowe - Kwant czasu - Przedział czasowy w tygodniu - Uniwersalny przedział czasowy - Okres wakacji • Lista kontroli dostępu (ACL) oparta o czas • Adres MAC ACL - Źródłowy adres MAC - Docelowy adres MAC - ID sieci VLAN - User Priority - Ethertype • Adres IP ACL - Źródłowy adres IP - Docelowy adres IP - Protokół IP - Flaga TCP - Port źródłowy TCP/UDP - Port docelowy TCP/UDP - DSCP/TOS adresu IP • ACL IPv6 • Łączona ACL • Działania reguł - Zezwalaj/Odrzuć • Polityka kontroli dostępu - Mirror - Limit prędkości - Redirect - QoS Remark • Reguła wiązania ACL - Wiązanie portów - Wiązanie VLAN • Działania dla przepływów - Mirror (do obsługiwanego interfejsu) - Redirect (do obsługiwanego interfejsu) - Limit prędkości - QoS Remark
Bezpieczeństwo transmisji• AAA • Uwierzytelnianie 802.1X - Uwierzytelnianie w oparciu o port - Uwierzytelnianie w oparciu o adres MAC (Host) - Dostępne metody uwierzytelniania: PAP/EAP-MD5 - MAB - Sieć VLAN dla gości - Uwierzytelnianie i autoryzowanie poprzez Radius • Wiązanie adresów IP/IPv6 i MAC - 512 możliwych wpisów - DHCP Snooping - DHCPv6 Snooping - Inspekcja ARP - Wykrywanie ataków ND • Ochrona źródłowego adresu IP - 253 możliwych wpisów - Źródłowy adres IP + źródłowy adres MAC • Ochrona źródłowego adresu IPv6 - 183 możliwych wpisów - Źródłowy adres IPv6 + źródłowy adres MAC • Ochrona przed atakami DoS • Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację - Do 64 adresów MAC na port • Storm Control Broadcast/Multicast/Unicast - tryb kontroli (kb/s/wskaźnik) • Izolacja portów • Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS1.2 • Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2 • Kontrola dostępu w oparciu o IP/Port/MAC
MIBs• Bazy danych MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Accounting Client MIB (RFC2618) • Pakiety Ping i Traceroute do interfejsu zdalnego MIB (RFC2925) • Obsługa prywatnych baz danych MIB TP-Link • RMON MIB (RFC1757, RMON 1,2,3,9)
ZARZĄDZANIE
Aplikacja OmadaTak
Zarządzanie centralne• Kontroler Omada oparty na chmurze • Kontroler sprzętowy Omada (OC300) • Kontroler sprzętowy Omada (OC200) • Kontroler programowy Omada
Dostęp do chmuryTak (poprzez kontroler OC300, OC200, kontroler Omada oparty na chmurze lub kontroler programowy Omada)
Funkcje panelu zarządzania• Interfejs graficzny GUI • Interfejs linii poleceń CLI • SNMP v1/v2c/v3 • SNMP Trap/Inform • RMON (grupy 1, 2, 3, 9) • Szablon SDM • Klient DHCP/BOOTP • Dual Image, Dual Configuration • Monitorowanie zużycia procesora • Diagnostyka kabli • EEE • SNTP • Logi systemu
INNE
CertyfikatyCE, FCC, RoHS
Zawartość opakowania• TL-SG2008P • Zasilacz • Instrukcja instalacji • Gumowe nóżki
Wymagania systemoweMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10, MAC® OS, NetWare®, UNIX® lub Linux.
Środowisko pracy• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); • Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); • Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji • Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji


GPSR

  • Name: TP-Link Polska Sp. z o.o.
  • Email: Office.poland@tp-link.com
  • Street: Ożarowska 40/42
  • City: Duchnice
  • Post code: 05-850
  • Country: Polska
  • Phone: 34 387 29 92

Główne cechy SWITCH TP-LINK TL-SG2008P (4xPoE+)

Kompatybilność i oprogramowanie
Aplikacja Omada Tak
Tablica adresów Mac 8k
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10, MAC® OS, NetWare®, UNIX® lub Linux.
Porty i łączność
Działanie zintegrowane z platformą Omada SDN Bezobsługowa konfiguracja ZTP**, centralne zarządzanie w chmurze i inteligentne monitorowanie.
Gigabitowe Porty 4 gigabitowe porty PoE+ i 4 gigabitowe porty bez PoE przekładają się na połączenia o dużych prędkościach.
Ilość portów switcha 5-12
IPv6 Support • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6 • Path maximum transmission unit (MTU) discovery • ICMP v6 • TCPv6/UDPv6 • Zastosowania protokołu IPv6: - Klient DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6
Obsługa PoE (Power over Ethernet) Tak
Obsługa VLAN Tak
Okablowanie sieciowe • 10BASE-T: Kabel UTP kat. 3, 4 lub 5 (do 100m) • 100BASE-TX/1000Base-T: Kabel UTP kat. 5, 5e, lub wyższej (do 100m)
Porty • 8 portów RJ45 10/100/1000 Mb/s (porty 1-4 z obsługą PoE 802.3at/af ) • Autonegocjacja/Auto MDI/MDIX
Porty PoE (RJ45) • Standardy: 802.3af/at • Porty PoE: 4 porty • Zasilanie: 62 W*
Sieci VLAN • Grupy VLAN - Maks. 4K grup VLAN • Tagowanie 802.1Q VLAN • Adres MAC VLAN • Protokół VLAN • GVRP • Głosowa sieć VLAN
Standardy i protokoły IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Zawartość opakowania • TL-SG2008P • Zasilacz • Instrukcja instalacji • Gumowe nóżki
Specyfikacja
Bezwentylatorowy Tak
Bufor pakietów 4, 1 Mbit
Centralne zarządzanie Dostęp z poziomu chmury i aplikacja Omada to wygoda zarządzania.
Dostęp do chmury Tak (poprzez kontroler OC300, OC200, kontroler Omada oparty na chmurze lub kontroler programowy Omada)
Funkcja Quality of Service • Obsługa priorytetowania 802.1p CoS/DSCP • 8 kolejek priorytetowania • Tryb harmonogramu priorytetowania: - SP (Strict Priority) - WRR (Weighted Round Robin) • Konfiguracja wagi kolejek • Kontrola przepustowości - Ograniczanie prędkości transferu w oparciu o port/przepływ danych • Płynniejsze działanie • Storm Control - Wiele trybów kontroli (kb/s/wskaźnik) - Kontrola transmisji Broadcast/Multicast/Unknown-Unicast
Funkcje L2 i L2+ • DHCP Relay - DHCP VLAN Relay • DHCP L2 Relay • Agregacja łączy - Statyczna agregacja łączy - Do 8 grup agregacji i do 8 portów na grupę - LACP 802.3ad • Protokół drzewa rozpinającego (STP) - STP 802.1D - RSTP 802.1w - MSTP 802.1s - Zabezpieczenia STP: ochrona TC, filtrowanie/ochrona poprzez pakiety BPDU, ochrona Root • Wykrywanie pętli zwrotnych • Kontrola przepływu - Kontrola przepływu 802.3x • Mirroring - Port Mirroring - Przesył One-to-One - Przesył Many-to-One - W oparciu o przepływ - Port wejścia/wyjścia / obydwa porty - Mirroring procesora • Device Link Detect Protocol (DLDP) • LLDP/ LLDP-MED 802.1ab
Funkcje panelu zarządzania • Interfejs graficzny GUI • Interfejs linii poleceń CLI • SNMP v1/v2c/v3 • SNMP Trap/Inform • RMON (grupy 1, 2, 3, 9) • Szablon SDM • Klient DHCP/BOOTP • Dual Image, Dual Configuration • Monitorowanie zużycia procesora • Diagnostyka kabli • EEE • SNTP • Logi systemu
L2 Multicast • 511 współdzielonych grup multicastowych IPv4, IPv6 • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - Funkcja IGMP Snooping Querier - Statyczna konfiguracja grup • Rejestracja VLAN Multicast (MVR) • Filtrowanie pakietów Multicast • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Statyczna konfiguracja grup
Listy kontroli dostępu • Obsługa do 230 wpisów • Przedziały czasowe - Kwant czasu - Przedział czasowy w tygodniu - Uniwersalny przedział czasowy - Okres wakacji • Lista kontroli dostępu (ACL) oparta o czas • Adres MAC ACL - Źródłowy adres MAC - Docelowy adres MAC - ID sieci VLAN - User Priority - Ethertype • Adres IP ACL - Źródłowy adres IP - Docelowy adres IP - Protokół IP - Flaga TCP - Port źródłowy TCP/UDP - Port docelowy TCP/UDP - DSCP/TOS adresu IP • ACL IPv6 • Łączona ACL • Działania reguł - Zezwalaj/Odrzuć • Polityka kontroli dostępu - Mirror - Limit prędkości - Redirect - QoS Remark • Reguła wiązania ACL - Wiązanie portów - Wiązanie VLAN • Działania dla przepływów - Mirror (do obsługiwanego interfejsu) - Redirect (do obsługiwanego interfejsu) - Limit prędkości - QoS Remark
MIBs • Bazy danych MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Accounting Client MIB (RFC2618) • Pakiety Ping i Traceroute do interfejsu zdalnego MIB (RFC2925) • Obsługa prywatnych baz danych MIB TP-Link • RMON MIB (RFC1757, RMON 1, 2, 3, 9)
Optymalizacja transmisji głosu i wideo QoS L2/L3/L4 i IGMP Snooping.
Przemysłowy Nie
Przepustowość 16 Gb/s
Ramki jumbo 9 KB
Rodzaj switcha Zewnętrzny
Środowisko pracy • Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); • Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); • Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji • Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
Zarządzanie centralne • Kontroler Omada oparty na chmurze • Kontroler sprzętowy Omada (OC300) • Kontroler sprzętowy Omada (OC200) • Kontroler programowy Omada
Warunki pracy i ochrona
Bezpieczeństwo transmisji • AAA • Uwierzytelnianie 802.1X - Uwierzytelnianie w oparciu o port - Uwierzytelnianie w oparciu o adres MAC (Host) - Dostępne metody uwierzytelniania: PAP/EAP-MD5 - MAB - Sieć VLAN dla gości - Uwierzytelnianie i autoryzowanie poprzez Radius • Wiązanie adresów IP/IPv6 i MAC - 512 możliwych wpisów - DHCP Snooping - DHCPv6 Snooping - Inspekcja ARP - Wykrywanie ataków ND • Ochrona źródłowego adresu IP - 253 możliwych wpisów - Źródłowy adres IP + źródłowy adres MAC • Ochrona źródłowego adresu IPv6 - 183 możliwych wpisów - Źródłowy adres IPv6 + źródłowy adres MAC • Ochrona przed atakami DoS • Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację - Do 64 adresów MAC na port • Storm Control Broadcast/Multicast/Unicast - tryb kontroli (kb/s/wskaźnik) • Izolacja portów • Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS1.2 • Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2 • Kontrola dostępu w oparciu o IP/Port/MAC
Certyfikaty CE, FCC, RoHS
Niezawodne zabezpieczenia Wiązanie adresów IP, MAC i portów, ACL, Port Security, ochrona przed atakami DoS, Storm Control, DHCP Snooping, 802.1X, uwierzytelnianie poprzez serwer Radius i wiele więcej.
Wymiary i konstrukcja
Rodzaj obudowy Desktop
Wymiary (S x G x W) 209 x 126 x 26 mm (8, 2 x 4, 9 x 1, 0 cal)
Zasilanie i bateria
Pobór mocy • 7, 9 W (220 V/50 Hz) (bez podłączonego urządzenia z obsługą PoE) • 79, 2 W (220 V/50 Hz) (podczas zasilania z mocą 62 W)
Zasilanie • Zasilacz zewnętrzny (moc wyjściowa: 53, 5 V DC/1, 31 A)
Zasilanie PoE o łącznej mocy 62 W 4 porty PoE zgodne ze standardami 802.3at/af, zapewniające łącznie 62 W* mocy zasilania PoE.

Opinie o SWITCH TP-LINK TL-SG2008P (4xPoE+)

0
0
0
0%
0
0%
0
0%
0
0%
0
0%

Jeszcze brak opinii na temat tego produktu

Pytania i odpowiedzi (FAQ) SWITCH TP-LINK TL-SG2008P (4xPoE+)

Brak pytań dotyczących tego produktu.
SWITCH TP-LINK TL-SG2008P (4xPoE+)
SWITCH TP-LINK TL-SG2008P (4xPoE+)
Kod: TL-SG2008P
Dostępny w magazynie
501,08 zł
Porównanie produktów
Model
TL-SG2008P
Marka
TP-LINK
Ocena
0 / 0
Aplikacja Omada
Tak
Tablica adresów Mac
8k
Wymagania systemowe
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10, MAC® OS, NetWare®, UNIX® lub Linux.
Optymalizacja aplikacji Głosowych i Wideo
-
Działanie zintegrowane z platformą Omada SDN
Bezobsługowa konfiguracja ZTP**, centralne zarządzanie w chmurze i inteligentne monitorowanie.
Gigabitowe Porty
4 gigabitowe porty PoE+ i 4 gigabitowe porty bez PoE przekładają się na połączenia o dużych prędkościach.
Ilość portów switcha
5-12
IPv6 Support
• IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6 • Path maximum transmission unit (MTU) discovery • ICMP v6 • TCPv6/UDPv6 • Zastosowania protokołu IPv6: - Klient DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6
Obsługa PoE (Power over Ethernet)
Tak
Obsługa VLAN
Tak
Okablowanie sieciowe
• 10BASE-T: Kabel UTP kat. 3, 4 lub 5 (do 100m) • 100BASE-TX/1000Base-T: Kabel UTP kat. 5, 5e, lub wyższej (do 100m)
Porty
• 8 portów RJ45 10/100/1000 Mb/s (porty 1-4 z obsługą PoE 802.3at/af ) • Autonegocjacja/Auto MDI/MDIX
Porty PoE (RJ45)
• Standardy: 802.3af/at • Porty PoE: 4 porty • Zasilanie: 62 W*
Sieci VLAN
• Grupy VLAN - Maks. 4K grup VLAN • Tagowanie 802.1Q VLAN • Adres MAC VLAN • Protokół VLAN • GVRP • Głosowa sieć VLAN
Standardy i protokoły
IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Zawartość opakowania
• TL-SG2008P • Zasilacz • Instrukcja instalacji • Gumowe nóżki
Cechy przełącznika L3
-
Funkcje zaawansowane
-
Ilość generowanego ciepła
-
Szybkość przekierowań pakietów
-
Cechy przełącznika warstwy 2
-
Błyskawiczna łączność 10G
-
Scentralizowane zarządzanie
-
Bezwentylatorowy
Tak
Bufor pakietów
4, 1 Mbit
Centralne zarządzanie
Dostęp z poziomu chmury i aplikacja Omada to wygoda zarządzania.
Dostęp do chmury
Tak (poprzez kontroler OC300, OC200, kontroler Omada oparty na chmurze lub kontroler programowy Omada)
Funkcja Quality of Service
• Obsługa priorytetowania 802.1p CoS/DSCP • 8 kolejek priorytetowania • Tryb harmonogramu priorytetowania: - SP (Strict Priority) - WRR (Weighted Round Robin) • Konfiguracja wagi kolejek • Kontrola przepustowości - Ograniczanie prędkości transferu w oparciu o port/przepływ danych • Płynniejsze działanie • Storm Control - Wiele trybów kontroli (kb/s/wskaźnik) - Kontrola transmisji Broadcast/Multicast/Unknown-Unicast
Funkcje L2 i L2+
• DHCP Relay - DHCP VLAN Relay • DHCP L2 Relay • Agregacja łączy - Statyczna agregacja łączy - Do 8 grup agregacji i do 8 portów na grupę - LACP 802.3ad • Protokół drzewa rozpinającego (STP) - STP 802.1D - RSTP 802.1w - MSTP 802.1s - Zabezpieczenia STP: ochrona TC, filtrowanie/ochrona poprzez pakiety BPDU, ochrona Root • Wykrywanie pętli zwrotnych • Kontrola przepływu - Kontrola przepływu 802.3x • Mirroring - Port Mirroring - Przesył One-to-One - Przesył Many-to-One - W oparciu o przepływ - Port wejścia/wyjścia / obydwa porty - Mirroring procesora • Device Link Detect Protocol (DLDP) • LLDP/ LLDP-MED 802.1ab
Funkcje panelu zarządzania
• Interfejs graficzny GUI • Interfejs linii poleceń CLI • SNMP v1/v2c/v3 • SNMP Trap/Inform • RMON (grupy 1, 2, 3, 9) • Szablon SDM • Klient DHCP/BOOTP • Dual Image, Dual Configuration • Monitorowanie zużycia procesora • Diagnostyka kabli • EEE • SNTP • Logi systemu
L2 Multicast
• 511 współdzielonych grup multicastowych IPv4, IPv6 • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - Funkcja IGMP Snooping Querier - Statyczna konfiguracja grup • Rejestracja VLAN Multicast (MVR) • Filtrowanie pakietów Multicast • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Statyczna konfiguracja grup
Listy kontroli dostępu
• Obsługa do 230 wpisów • Przedziały czasowe - Kwant czasu - Przedział czasowy w tygodniu - Uniwersalny przedział czasowy - Okres wakacji • Lista kontroli dostępu (ACL) oparta o czas • Adres MAC ACL - Źródłowy adres MAC - Docelowy adres MAC - ID sieci VLAN - User Priority - Ethertype • Adres IP ACL - Źródłowy adres IP - Docelowy adres IP - Protokół IP - Flaga TCP - Port źródłowy TCP/UDP - Port docelowy TCP/UDP - DSCP/TOS adresu IP • ACL IPv6 • Łączona ACL • Działania reguł - Zezwalaj/Odrzuć • Polityka kontroli dostępu - Mirror - Limit prędkości - Redirect - QoS Remark • Reguła wiązania ACL - Wiązanie portów - Wiązanie VLAN • Działania dla przepływów - Mirror (do obsługiwanego interfejsu) - Redirect (do obsługiwanego interfejsu) - Limit prędkości - QoS Remark
MIBs
• Bazy danych MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Accounting Client MIB (RFC2618) • Pakiety Ping i Traceroute do interfejsu zdalnego MIB (RFC2925) • Obsługa prywatnych baz danych MIB TP-Link • RMON MIB (RFC1757, RMON 1, 2, 3, 9)
Optymalizacja transmisji głosu i wideo
QoS L2/L3/L4 i IGMP Snooping.
Przemysłowy
Nie
Przepustowość
16 Gb/s
Ramki jumbo
9 KB
Rodzaj switcha
Zewnętrzny
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); • Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); • Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji • Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
Zarządzanie centralne
• Kontroler Omada oparty na chmurze • Kontroler sprzętowy Omada (OC300) • Kontroler sprzętowy Omada (OC200) • Kontroler programowy Omada
Maks. zużycie energii
-
Routing statyczny
-
Samodzielne zarządzanie
-
Wydajność przełączania
-
Zarządzanie
-
Metoda transmisji
-
Statyczny Routing
-
Niezawodne funkcje L2 i L2+
-
Bezpieczeństwo transmisji
• AAA • Uwierzytelnianie 802.1X - Uwierzytelnianie w oparciu o port - Uwierzytelnianie w oparciu o adres MAC (Host) - Dostępne metody uwierzytelniania: PAP/EAP-MD5 - MAB - Sieć VLAN dla gości - Uwierzytelnianie i autoryzowanie poprzez Radius • Wiązanie adresów IP/IPv6 i MAC - 512 możliwych wpisów - DHCP Snooping - DHCPv6 Snooping - Inspekcja ARP - Wykrywanie ataków ND • Ochrona źródłowego adresu IP - 253 możliwych wpisów - Źródłowy adres IP + źródłowy adres MAC • Ochrona źródłowego adresu IPv6 - 183 możliwych wpisów - Źródłowy adres IPv6 + źródłowy adres MAC • Ochrona przed atakami DoS • Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację - Do 64 adresów MAC na port • Storm Control Broadcast/Multicast/Unicast - tryb kontroli (kb/s/wskaźnik) • Izolacja portów • Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS1.2 • Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2 • Kontrola dostępu w oparciu o IP/Port/MAC
Certyfikaty
CE, FCC, RoHS
Niezawodne zabezpieczenia
Wiązanie adresów IP, MAC i portów, ACL, Port Security, ochrona przed atakami DoS, Storm Control, DHCP Snooping, 802.1X, uwierzytelnianie poprzez serwer Radius i wiele więcej.
IPv6
-
Silne strategie zabezpieczeń
-
Zabezpieczenia fizyczne
-
Rodzaj obudowy
Desktop
Wymiary (S x G x W)
209 x 126 x 26 mm (8, 2 x 4, 9 x 1, 0 cal)
Montaż
-
Pobór mocy
• 7, 9 W (220 V/50 Hz) (bez podłączonego urządzenia z obsługą PoE) • 79, 2 W (220 V/50 Hz) (podczas zasilania z mocą 62 W)
Zasilanie
• Zasilacz zewnętrzny (moc wyjściowa: 53, 5 V DC/1, 31 A)
Zasilanie PoE o łącznej mocy 62 W
4 porty PoE zgodne ze standardami 802.3at/af, zapewniające łącznie 62 W* mocy zasilania PoE.
Zasilanie PoE+ o łącznej mocy 500 W
-
TL-SG3452
TP-LINK
0 / 0
-
16 K
-
-
Bezobsługowa konfiguracja ZTP*, centralne zarządzanie w chmurze i inteligentne monitorowanie.
48 gigabitowych portów RJ45 i 4 gigabitowe sloty SFP przekładają się na połączenia o dużych prędkościach. .
48-60
-
Nie
Tak
-
• 48 portów RJ45 10/100/1000 Mb/s • 4 gigabitowe sloty SFP • 1 port konsolowy RJ45 • 1 port konsolowy microUSB
-
• Grupy VLAN - Maks. 4K grup VLAN • Tagowanie 802.1Q VLAN • Adres MAC VLAN: 12 wpisów • Protokół VLAN • GVRP • VLAN VPN (QinQ) - QinQ oparty na portach - Selective QinQ • Głosowa sieć VLAN
-
• Przełącznik TL-SG3452 • Przewód zasilający • Instrukcja instalacji • Zestaw montażowy • Gumowe nóżki
• 16 interfejsów IPv4/IPv6 • Routing statyczny - 48 tras statycznych • Statyczne wpisy ARP • 316 wpisów ARP • Proxy ARP • Gratuitous ARP • Serwer DHCP • DHCP Relay • DHCP L2 Relay
• Obsługa kontrolerów sprzętowych Omada (OC200/OC300), kontrolera programowego, kontrolera opartego na chmurze • Automatyczne wykrywanie urządzeń • Konfiguracje grupowe • Grupowe aktualizacje oprogramowania • Inteligentne monitorowanie stanu sieci • Ostrzeżenia o nietypowych zdarzeniach • Ujednolicony proces konfiguracji • Harmonogram restartu • Bezobsługowa konfiguracja ZTP*
111, 91 BTU/h (220 V / 50 Hz)
77, 4 Mp/s
-
-
-
Tak
-
Dostęp z poziomu chmury i aplikacja Omada to wygoda zarządzania.
-
• 8 kolejek priorytetowania • Obsługa priorytetowania 802.1p CoS/DSCP • Tryb harmonogramu priorytetowania: - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Kontrola przepustowości - Ograniczanie prędkości transferu w oparciu o port/przepływ danych • Płynniejsze działanie • Działania dla przepływów - Mirror (do obsługiwanego interfejsu) - Redirect (do obsługiwanego interfejsu) - Limit prędkości - QoS Remark
• Agregacja łączy - Statyczna agregacja łączy - LACP 802.3ad - Do 8 grup agregacji i do 8 portów na grupę • Protokół drzewa rozpinającego (STP) - STP 802.1D - RSTP 802.1w - MSTP 802.1s - Zabezpieczenia STP: ochrona TC, filtrowanie poprzez pakiety BPDU, ochrona BPDU, ochrona Root • Wykrywanie pętli zwrotnych - Oparte na portach - Oparte na VLAN • Kontrola przepływu - Kontrola przepływu 802.3x - Zapobieganie blokowaniu HOL • Mirroring - Port Mirroring - Mirroring procesora - Przesył One-to-One - Przesył Many-to-One - Port wejścia/wyjścia / obydwa porty
-
• Obsługa 511 grup IGMP (IPv4, IPv6) • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Uwierzytelnianie IGMP • Uwierzytelnianie IGMP • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Konfiguracja grupy statycznej - Ograniczone przekazywanie IP Multicast • Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil
• Lista kontroli dostępu (ACL) oparta o czas • Adres MAC ACL - Źródłowy adres MAC - Docelowy adres MAC - ID sieci VLAN - User Priority - Ethertype • Adres IP ACL - Źródłowy adres IP - Docelowy adres IP - Fragment - Protokół IP - Flaga TCP - Port TCP/UDP - TOS DSCP/IP - User Priority • ACL IPv6 • ACL zawartości pakietu • Łączona ACL • Polityka kontroli dostępu - Mirroring - Limit prędkości - Redirect - QoS Remark • ACL do portu/VLAN
-
QoS L2/L3/L4 i IGMP Snooping.
Nie
-
9 KB
Wewnętrzny
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); • Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); • Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji • Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
-
32, 8 W (220 V/ 50 Hz)
Sterowanie ruchem wewnętrznym daje możliwość efektywniejszego wykorzystania zasobów sieciowych.
Witryna, CLI (port konsolowy, Telnet, SSH), SNMP, RMON i Dual Image dają duże możliwości zarządzania.
104 Gb/s
• Interfejs graficzny GUI • Interfejs linii poleceń CLI przez port konsolowy i telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (grupy 1, 2, 3, 9) • Szablon SDM • Klient DHCP/BOOTP • LLDP/LLDP-MED 802.1ab • Automatyczna instalacja DHCP • Dual Image, Dual Configuration • Monitorowanie zużycia procesora • Diagnostyka kabli • EEE • Odzyskiwanie haseł • SNTP • Logi systemu
-
-
-
• Wiązanie adresów IP, MAC i portów - DHCP Snooping - Inspekcja ARP - Ochrona źródłowego adresu IPv4 • Wiązanie adresów IPv6, MAC i portów - DHCPv6 Snooping - Wykrywanie ND - Ochrona źródłowego adresu IPv6 • Ochrona przed atakami DoS • Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację - Do 64 adresów MAC na port • Storm Control Broadcast/Multicast/Unicast - tryb kontroli (kb/s/wskaźnik) • Kontrola dostępu w oparciu o IP/port/MAC • Uwierzytelnianie 802.1X - Uwierzytelnianie w oparciu o port - Uwierzytelnianie w oparciu o adres MAC - Przydzielanie VLAN - MAB - Sieć VLAN dla gości - Uwierzytelnianie i autoryzowanie poprzez Radius • AAA (w tym TACACS+) • Izolacja portów • Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2 • Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
CE, FCC, RoHS
Wiązanie adresów IP, MAC i portów, ACL, Port Security, ochrona przed atakami DoS, Storm Control, DHCP Snooping, 802.1X, uwierzytelnianie poprzez serwer Radius i wiele więcej.
• IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • ACL IPv6 • Interfejs IPv6 • Statyczny routing IPv6 • Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6 • Path maximum transmission unit (MTU) discovery • ICMP v6 • TCP v6/UDP v6 • Zastosowania protokołu IPv6: - Klient DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6
-
-
Rack
440×220×44 mm (17, 3×8, 7×1, 7 cala)
Możliwość montażu w szafie rack
-
100-240 V AC~50/60 Hz
-
-
TL-SG105E
TP-LINK
0 / 0
-
2K
Microsoft® Windows®
-
-
-
5-12
-
Nie
Tak
10Base-T: Kabel UTP kat. 3, 4 lub 5 (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m) 100Base-Tx: Kabel UTP kat. 5, lub 5e (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m) 1000Base-T: Kabel UTP kat. 5, 5e, 6 lub wyższej (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m)
5 portów RJ45 10/100/1000Mb/s Autonegocjacja/AUTO-MDI/MDIX
-
Jednoczesna obsługa do 32 VLAN (z 4000 identyfikatorów VLAN) MTU/Port/Tag VLAN
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.1q, IEEE 802.1p
TL-SG105E Kabel zasilający Instrukcja obsługi Gumowe nóżki
-
-
9, 62 BTU/h
7, 4 Mp/s
IGMP Snooping V1/V2/V3 Statyczna agregacja połączeń Mirroring portów Diagnostyka stanu kabli Zapobieganie pętlom
-
-
Tak
1 Mb
-
-
Obsługa priorytetowania w oparciu o port/kolejkowanie 802.1p Obsługa 4 kolejek priorytetowania Funkcja ograniczania prędkości dla każdego z portów Funkcja Storm Control
-
-
-
-
-
-
Nie
-
16 KB
Wewnętrzny
Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); Dopuszczalna wilgotność powietrza: 10%~90%, niekondensująca Dopuszczalna wilgotność przechowywania: 5%~90%, niekondensująca
-
2, 82 W (220 V/50 Hz)
-
-
-
-
Store-And-Forward
-
-
-
FCC, CE, RoHS
-
-
-
-
Desktop
100*98*25 mm (3, 9*3, 9*1, 0 cala)
-
-
Zewnętrzny zasilacz (moc wyjściowa: 5 V DC/0, 6 A)
-
-
TL-SG3452X
TP-LINK
0 / 0
-
-
-
L2/L3/L4 QoS i IGMP Snooping.
Bezobsługowa konfiguracja ZTP*, centralne zarządzanie w chmurze i inteligentne monitorowanie.
48 gigabitowych portów RJ45 przekładają się na stabilne połączenia o dużych prędkościach.
48-60
-
Nie
Tak
-
-
-
-
-
-
-
-
-
-
-
4× 10-cio Gigabitowe sloty SFP+ zapewniają wysoką przepustowość i możliwości przełączania.
Zarządzanie jest niezwykle wygodne dzięki dostępowi z chmury oraz łatwej w użytkowaniu aplikacji Omada.
-
-
-
-
-
-
-
-
-
-
-
Nie
-
-
Wewnętrzny
-
-
-
-
-
-
Web, CLI (Port konsolowy, Telnet, SSH), SNMP, RMON i Dual Image dają duże możliwości zarządzania
-
Umożliwia kierowanie ruchem sieciowych dla efektywnego wykorzystania zasobów sieciowych.
-
-
-
-
-
IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication i wiele innych.
-
Rack
-
-
-
-
-
-
TL-SG1016DE
TP-LINK
0 / 0
-
8K
Microsoft® Windows® do obsługi narzędzia konfiguracyjnego
-
-
-
13-22
-
Nie
Tak
10Base-T: Kabel UTP kat. 3, 4 lub 5 (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m) 100Base-Tx: Kabel UTP kat. 5, lub 5e (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m) 1000Base-T: Kabel UTP kat. 5, 5e, 6 lub wyższej (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m)
16 portów RJ45 10/100/1000 Mb/s Autonegocjacja/AUTO-MDI/MDIX
-
Jednoczesna obsługa do 32 VLAN (z 4000 identyfikatorów VLAN) MTU/Port/Tag VLAN
IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.1q, IEEE 802.1p
TL-SG1016DE Kabel zasilający Instrukcja obsługi Płyta CD Elementy montażowe Gumowe nóżki
-
-
34, 52 BTU/h
23, 8 Mp/s
IGMP Snooping V1/V2/V3 Statyczna agregacja połączeń Mirroring portów Diagnostyka stanu kabli Zapobieganie pętlom
-
-
Tak
4, 1 Mbit
-
-
Obsługa priorytetowania w oparciu o port/802.1p/DSCP Obsługa 4 kolejek priorytetowania Funkcja ograniczania prędkości transmisji dla każdego z portów Funkcja Storm Control
-
-
-
-
-
-
Nie
-
10 KB
Wewnętrzny
Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); Dopuszczalna wilgotność powietrza: 10%~90%, niekondensująca Dopuszczalna wilgotność przechowywania: 5%~90%, niekondensująca
-
10, 22 W (220 V/50 Hz)
-
-
32 Gb/s
-
Store-And-Forward
-
-
-
FCC, CE, RoHS
-
-
-
Nie
Rack
294*180*44 mm (11, 6*7, 1*1, 7 cala)
Do montażu w szafie rack
-
100-240 V AC, 50/60 Hz
-
-
TL-SG3452XP
TP-LINK
0 / 0
-
-
-
-
-
-
48-60
-
Tak
Tak
-
-
-
-
-
-
-
-
-
-
-
4× 10-cio Gigabitowe sloty SFP+ zapewniają wysoką przepustowość i możliwości przełączania.
Zarządzanie jest niezwykle wygodne dzięki dostępowi z chmury oraz łatwej w użytkowaniu aplikacji Omada.
-
-
-
-
-
-
-
-
-
-
-
Nie
-
-
Wewnętrzny
-
-
-
-
-
-
Web, CLI (Port konsolowy, Telnet, SSH), SNMP, RMON i Dual Image dają duże możliwości zarządzania
-
-
: Wsparcie dla kompletnej linii funkcji L2 i L2+ włączając Statyczny router, QoS klasy przemysłowej, IGMP Snooping i wiele innych.
-
-
-
-
Ochronę sieci LAN zapewniają zintegrowane funkcje takie jak: wiązanie IP-MAC-Port Binding, ACL, Port Security, i uwierzytelnianie 802.1X.
-
Rack
-
-
-
-
-
Stwórz optymalną topologię sieci dzięki 48 gigabitowym portom 802.3af/at PoE+.*
Ostatnio oglądane
Model:IPC-B140HA-LU(2.8mm)
W magazynie
254,49 zł
Nowość
SWITCH TP-LINK TL-SG1024DE
Model:3326
W magazynie
460,06 zł
Model:TL-SG108E
W magazynie
121,19 zł
icon_viber icon_teleg icon_callback icon_email icon_mes icon_skype