0
0
SWITCH TP-LINK SG3428X-M2

SWITCH TP-LINK SG3428X-M2

Dostępny w magazynie Wysyłka 24h
Kod: SG3428X-M2
Marka: TP-LINK
Nr artykułu: 45739
Waga: 2,00kg
1 949,00 zł Cena z VAT
Dostawa
InPost
InPost
Dostawa InPost
Zgodnie z cennikiem przewoźnika
Płatność

Opis SWITCH TP-LINK SG3428X-M2

SWITCH TP-LINK SG3428X-M2

Model: SG3428X-M2

Przeznaczenie i najważniejsze funkcje:

Przełącznik zarządzalny L2+ Omada, 24 porty 2,5G, 4 sloty SFP+ 10 GE:

  • 24 porty RJ45 o prędkości 2,5Gb/s
  • 4 sloty SFP+ o prędkości 10 Gb/s
  • Wydajność przełączania 200 Gb/s
  • Scentralizowane zarządzanie w chmurze poprzez interfejs web lub aplikację Omada†
  • Autonomiczne zarządzanie poprzez interfejs web, CLI, SNMP, i RMON
  • Statyczny Routing ułatwiający kierowanie ruchem wewnętrznym sieci, aby zwiększyć jej wydajność
  • VLAN, ACL, QoS, IGMP Snooping, OAM i DDM
  • ERPS obsługuje szybką ochronę i odzyskiwanie w topologii pierścienia
  • Wytrzymała metalowa obudowa i możliwość montażu w szafie Rack

†Te funkcje wymagają korzystania z Kontrolera Omada SDN. Zero-Touch Provisioning wymaga użycia Kontrolera Omada opartego na Chmurze. Przejdź na stronę Listy urządzeń obsługiwanych przez Kontroler Omada oparty na Chmurze, aby zobaczyć wszystkie kompatybilne urządzenia.

*Funkcje ISP mogą być konfigurowane wyłącznie w trybie autonomicznym.

Uwaga: Zalecamy korzystać z tylko jednego modułu SM5310-T (TL-SM5310-T) w przypadku przełącznika SG3428X-M2.

Specyfikacja techniczna:

Porty• 24 porty RJ45 10/100/1000Mb/s / 2,5Gb/s (Autonegocjacja / Auto MDI/MDIX) • 4 sloty SFP+ 10 G • 1 port konsolowy RJ45 • 1 port konsolowy microUSB
Ilość wentylatorów1
Zabezpieczenia fizyczneTak
Zasilanie100-240 V AC~50/60 Hz
Wymiary (S x G x W)440×180×44 mm (17,3×7,1×1,7 cali)
MontażSzafa Rack
Maks. zużycie energii45,1 W (110V/60Hz)
Ilość generowanego ciepła154,38 BTU/h (110 V/60 Hz)
WYDAJNOŚĆ
Wydajność przełączania200 Gb/s
Szybkość przekierowań pakietów148,80 Mp/s
Tablica adresów MAC32 K
Bufor pakietów16 Mbit
Ramki jumbo9 KB
FUNKCJE OPROGRAMOWANIA
Funkcja Quality of Service• 8 kolejek priorytetowania • Obsługa priorytetowania 802.1p CoS/DSCP • Tryb harmonogramu priorytetowania: - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Kontrola przepustowości - Ograniczanie prędkości transferu w oparciu o port/przepływ danych • Płynniejsze działanie • Działania dla przepływów: - QoS Remark (802.1P Remark, DSCP Remark)
Funkcje L2 i L2+• 32 interfejsy IPv4/IPv6 • Routing statyczny - 48 tras statycznych IPv4/IPv6 • Wpisy statyczne ARP - 128 wpisów statycznych • Proxy ARP • Gratuitous ARP • Serwer DHCP • DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay • DHCP L2 Relay • Agregacja łączy • Spanning Tree Protocol • Wykrywanie pętli (Loopback) • Kontrola przepływu 802.3x • Mirroring
L2 Multicast• Obsługa 511 grup IGMP (IPv4, IPv6) • IGMP Snooping • Uwierzytelnianie IGMP • Rejestracja Multicast VLAN (MVR) • MLD Snooping • Filtrowanie Multicast: 256 profili i 16 wpisów na profil
Funkcje zaawansowane• Automatyczne wykrywanie urządzeń† • Konfiguracje grupowe† • Grupowe aktualizacje oprogramowania† • Inteligentne monitorowanie stanu sieci† • Ostrzeżenia o nietypowych zdarzeniach† • Ujednolicony proces konfiguracji† • Harmonogram restartu† Funkcje ISP*: • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS • 802.3ah Ethernet Link OAM • DDM
Sieci VLAN• Grupy VLAN - Maks. 4K grup VLAN • Tagowanie 802.1Q VLAN • Adres MAC VLAN: 256 wpisów • Protokół VLAN - 16 Szablonów protokołu - 16 VLAN protokołu • GVRP • VLAN VPN - Mapowanie VLAN - Zamiana VLAN • Głosowa sieć VLAN
Listy kontroli dostępu• Lista kontroli dostępu (ACL) oparta o czas • Adres MAC ACL - Źródłowy adres MAC - Docelowy adres MAC - ID sieci VLAN - User Priority - Ethertype • Adres IP ACL - Źródłowy adres IP - Docelowy adres IP - Fragment - Protokół IP - Flaga TCP - Port TCP/UDP - TOS DSCP/IP • Łączona ACL • ACL zawartości pakietu • ACL IPv6 • Polityka kontroli dostępu - Mirroring - Redirect - Limit prędkości - QoS Remark • ACL do portu/VLAN
Bezpieczeństwo transmisji• Wiązanie adresów IP, MAC i portów - 512 wpisów - DHCP Snooping - Inspekcja ARP - Ochrona źródłowego adresu IPv4: 100 wpisów • Wiązanie adresów IPv6, MAC i portów - 512 wpisów - DHCPv6 Snooping - Wykrywanie ND - Ochrona źródłowego adresu IPv6: 100 wpisów • Ochrona przed atakami DoS • Filtr DHCP • Ochrona portów poprzez ich statyczną/dynamiczną konfigurację: - Do 64 adresów MAC na port • Storm Control Broadcast/Multicast/Unicast - tryb kontroli (kb/s/wskaźnik/pps) • Uwierzytelnianie 802.1X - Uwierzytelnianie w oparciu o port - Uwierzytelnianie w oparciu o adres MAC - Przydzielanie VLAN - MAB - Sieć VLAN dla gości - Uwierzytelnianie i autoryzowanie poprzez Radius • AAA (w tym TACACS+) • Izolacja portów • Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2 • Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2 • Kontrola dostępu w oparciu o IP/port/MAC
IPv6• IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • ACL IPv6 • Interfejs IPv6 • Statyczny routing IPv6 • Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6 • Path maximum transmission unit (MTU) discovery • ICMP v6 • TCP v6/UDP v6 • Zastosowania protokołu IPv6: - Klient DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6
MIB• Bazy danych MIB II (RFC1213) • Porty MIB (RFC2233) • Port Ethernet MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Pakiety Ping i Traceroute do interfejsu MIB (RFC2925) • Obsługa prywatnych baz danych MIB TP-Link
ZARZĄDZANIE
Aplikacja OmadaTak. Wymaga użycia Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Zarządzanie centralne• Kontroler Omada oparty na Chmurze • Kontroler sprzętowy Omada • Kontroler programowy Omada
Dostęp do chmuryTak. Wymaga użycia Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTPTak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania• Interfejs graficzny GUI • Interfejs linii poleceń CLI (port konsolowy, telnet) • SNMP v1/v2c/v3: - Trap/Inform - RMON (grupy 1, 2, 3, 9) • Szablon SDM • Klient DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • Autoinstalacja DHCP • Dual Image, Dual Configuration • Monitorowanie użycia procesora • Diagnostyka kabli • EEE • Odzyskiwanie hasła • SNTP • Logi systemowe
INNE
CertyfikatyCE, FCC, RoHS
Zawartość opakowania• SG3428X-M2 • Przewód zasilający • Instrukcja szybkiej instalacji • Zestaw montażowy do szafy Rack • Gumowe nóżki
Wymagania systemoweMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ lub Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® lub Linux.
Środowisko pracy• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); • Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); • Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji • Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji


GPSR

  • Name: TP-Link Polska Sp. z o.o.
  • Email: Office.poland@tp-link.com
  • Street: Ożarowska 40/42
  • City: Duchnice
  • Post code: 05-850
  • Country: Polska
  • Phone: 34 387 29 92

Główne cechy SWITCH TP-LINK SG3428X-M2

Porty i łączność
Ilość generowanego ciepła 154, 38 BTU/h (110 V/60 Hz)
Ilość portów switcha 23-32
Obsługa PoE (Power over Ethernet) Nie
Obsługa VLAN Tak
Porty • 24 porty RJ45 10/100/1000Mb/s / 2, 5Gb/s (Autonegocjacja / Auto MDI/MDIX) • 4 sloty SFP+ 10 G • 1 port konsolowy RJ45 • 1 port konsolowy microUSB
Specyfikacja
Ilość wentylatorów 1
Maks. zużycie energii 45, 1 W (110V/60Hz)
Przemysłowy Nie
Rodzaj switcha Wewnętrzny
Warunki pracy i ochrona
Zabezpieczenia fizyczne Tak
Wymiary i konstrukcja
Montaż Szafa Rack
Rodzaj obudowy Rack
Wymiary (S x G x W) 440×180×44 mm (17, 3×7, 1×1, 7 cali)
Zasilanie i bateria
Zasilanie 100-240 V AC~50/60 Hz

Opinie o SWITCH TP-LINK SG3428X-M2

0
0
0
0%
0
0%
0
0%
0
0%
0
0%

Jeszcze brak opinii na temat tego produktu

Pytania i odpowiedzi (FAQ) SWITCH TP-LINK SG3428X-M2

Brak pytań dotyczących tego produktu.
SWITCH TP-LINK SG3428X-M2
SWITCH TP-LINK SG3428X-M2
Kod: SG3428X-M2
Dostępny w magazynie
1 949,00 zł
Porównanie produktów
Model
SG3428X-M2
Marka
TP-LINK
Ocena
0 / 0
Ilość generowanego ciepła
154, 38 BTU/h (110 V/60 Hz)
Ilość portów switcha
23-32
Obsługa PoE (Power over Ethernet)
Nie
Obsługa VLAN
Tak
Porty
• 24 porty RJ45 10/100/1000Mb/s / 2, 5Gb/s (Autonegocjacja / Auto MDI/MDIX) • 4 sloty SFP+ 10 G • 1 port konsolowy RJ45 • 1 port konsolowy microUSB
Dopuszczalna temperatura przechowywania
-
Porty PoE
-
Funkcje zaawansowane
-
Standardy i protokoły
-
Szybkość przekierowań pakietów
-
Zawartość opakowania
-
Okablowanie sieciowe
-
Porty PoE (RJ45)
-
Cechy przełącznika L2
-
Sieci VLAN
-
Ilość wentylatorów
1
Maks. zużycie energii
45, 1 W (110V/60Hz)
Przemysłowy
Nie
Rodzaj switcha
Wewnętrzny
1000BASE-T
-
100BASE-TX
-
10BASE-T
-
Bezwentylatorowy
-
Bufor pakietów
-
Ramki jumbo
-
Sposób transmisji
-
Środowisko pracy
-
Wydajność przełączania
-
Metoda transmisji
-
Funkcja Quality of Service
-
Listy kontroli dostępu
-
Przepustowość
-
Zarządzanie
-
Zabezpieczenia fizyczne
Tak
Dopuszczalna temperatura pracy
-
Dopuszczalna wilgotność powietrza
-
Certyfikaty
-
Bezpieczeństwo transmisji
-
Montaż
Szafa Rack
Rodzaj obudowy
Rack
Wymiary (S x G x W)
440×180×44 mm (17, 3×7, 1×1, 7 cali)
Zasilanie
100-240 V AC~50/60 Hz
Budżet mocy PoE
-
Do 250 m zasięgu transmisji danych i zasilania w trybie PoE Exte
-
Wysoki budżet mocy PoE
-
Pobór mocy
-
Tablica adresów Mac
-
Wymagania systemowe
-
TL-SL1218MP
TP-LINK
0 / 0
-
13-22
Tak
Nie
-
-40℃~70℃ (-40℉~158℉)
Port1- Port16
-
-
-
-
-
-
-
-
-
-
Nie
Wewnętrzny
Kabel UTP kat. 5, 5e, 6 lub wyżej (do 100 m)
Kabel UTP kat. 5, 5e (do 100 m)
Kabel UTP kat. 3, 4, 5 (do 100 m)
-
-
-
-
-
-
-
-
-
-
-
-
0℃~40℃ (32℉~104℉)
10%~90%, niekondensująca
-
-
-
Rack
-
-
192 W
niezawodność i elastyczność przy wymagających zastosowaniach, takich jak systemy wideomonitoringu
do 30 W na każdy port PoE, 192 W łącznej mocy zasilanych urządzeń
-
-
-
LS1005G
TP-LINK
0 / 0
12, 617 BTU/h
5-12
Nie
Nie
5 portów 10/100/1000Mb/s, Autonegocjacja, Auto-MDI/MDIX
-
-
Technologia Green Kontrola przepływu 802.3X Back Pressure
IEEE 802.3i/802.3u/ 802.3ab/802.3x
7, 4 Mp/s
Przełącznik niezarządzalny LS1005G Zasilacz Instrukcja instalacji
-
-
-
-
-
3, 7W
Nie
Wewnętrzny
-
-
-
Tak
1, 5 Mb
16 KB
Store and Forward
Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉) Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉) Dopuszczalna wilgotność powietrza: 10%~90%, niekondensująca Dopuszczalna wilgotność przechowywania 5%~90%, niekondensująca
10 Gb/s
-
-
-
-
-
-
-
-
CE, FCC, RoHS
-
-
Desktop
90 × 72 × 23 mm (3, 5 × 2, 8 × 0, 9 cali)
Zasilacz zewnętrzny (na wyjściu: 5VDC / 0, 6A)
-
-
-
-
2K
-
TL-SF1008LP
TP-LINK
0 / 0
• 7, 5 BTU/h (brak urządzenia z obsługą PoE) • 160, 61 BTU/h (podłączone urządzenie z obsługą PoE o mocy 41 W)
5-12
Tak
Nie
• 8 portów RJ45 10/100 Mb/s (porty 1-4 obsługują PoE 802.3af) • Automatyczna negocjacja szybkości połączeń • Automatyczne krosowanie (Auto-MDI/MDIX)
-
-
• Zgodność z urządzeniami zasilanymi PoE (PD) działającymi w standardzie IEEE 802.3af • Przycisk trybu Extend (porty 1–4) • Przycisk trybu Priority (porty 1–2) • Automatyczne zapamiętywanie i wygaszanie adresów MAC • Obsługa kontroli przepustowości IEEE802.3x dla transmisji w pełnym dupleksie oraz funkcji backpressure dla transmisji w półdupleksie
-
1, 1904 Mp/s
• TL-SF1008LP • Zasilacz • Instrukcja instalacji
• 10BASE-T: Kabel UTP kat. 3, 4 lub 5 (do 100m) • Kabel STP EIA/TIA-568 100Ω (do 100m) • 100BASE-TX: Kabel UTP kat. 5, lub 5e (do 100m) • Kabel STP EIA/TIA-568 100Ω (do 100m)
• Standard: 802.3 af • Porty PoE: 1–4 • Łączna moc zasilania PoE: 41 W
-
-
-
• 2, 2 W (220 V/ 50 Hz, bez podłączonego urządzenia z obsługą PoE) • 47, 1 W (220 V/ 50 Hz, podłączone urządzenie z obsługą PoE o mocy 41 W)
Nie
Zewnętrzny
-
-
-
Tak
-
2 KB
-
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉) • Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉) • Dopuszczalna wilgotność powietrza: 10%~90%, brak kondensacji • Dopuszczalna wilgotność przechowywania 5%~90%, brak kondensacji
1, 6 Gb/s
Store-And-Forward
-
-
-
-
Tak
-
-
FCC, CE, RoHS
-
-
Desktop
171 × 98 × 27 mm (6, 7 × 3, 9 × 1, 1 cali)
Zasilacz zewnętrzny (na wyjściu: 53, 5 V DC/0, 81 A)
-
-
-
-
2K
-
TL-SG2210P V3
TP-LINK
0 / 0
-
5-12
Tak
Tak
8 portów 10/100/1000 Mb/s RJ45 2 sloty 1000 Mb/s SFP (Auto-negocjacja/Auto MDI/MDIX)
-
-
-
IEEE 802.3i, IEEE 802.3u, IEEE 802.3z, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
14, 88 Mp/s
TL-SG2210P Zasilacz Instrukcja szybkiej instalacji Płyta CD Gumowe nóżki
10BASE-T: Kabel UTP kat. 3, 4 lub 5 (do 100m) 100BASE-TX/1000Base-T: Kabel UTP kat. 5, 5e, lub wyższej (do 100m) 1000BASE-X: MMF, SMF
Zgodność ze standardami 802.3af/at 8 portów PoE Moc zasilania PoE: 58 W
IGMP Snooping V1/V2/V3 802.3ad LACP (do 6 grup agregacji obejmujących do 4 portów każda) Spanning Tree STP/RSTP/MSTP Filtrowanie/ochrona BPDU Ochrona TC/Root Loop back detection Kontrola przepływu 802.3x LLDP (LLDP-MED)
Jednoczesna obsługa do 512 grup VLAN (4000 identyfikatorów VLAN ID)
-
-
Nie
Zewnętrzny
-
-
-
Tak
512 KB
9216 bajtów
-
Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉) Dopuszczalna wilgotność powietrza: 10%~90%, niekondensująca Dopuszczalna wilgotność przechowywania: 5%~90%, niekondensująca
-
-
Obsługa priorytetowania 802.1p CoS/DSCP Obsługa 4 kolejek priorytetowania Harmonogram kolejek: SP, WRR, SP+WRR Ograniczanie prędkości transferu w oparciu o port/przepływ danych Voice VLAN
Filtrowanie pakietów oparte o źródłowe i docelowe adresy MAC, adresy IP, porty TCP/UDP, standard 802.1p, DSCP, ID protokołu i VLAN
20 Gb/s
Interfejs graficzny GUI, interfejs linii poleceń CLI SNMP v1/v2c/v3, zgodne z publicznymi i prywatnymi bazami MIB TP-Link RMON (grupy 1, 2, 3, 9) Monitorowanie zużycia procesora Port Mirroring Automatyczne ustawianie czasu: SNTP Aktualizacja firmware'u: poprzez przeglądarkę internetową oraz TFTP Diagnostyka systemu: test VCT Logi systemu, publiczne bazy MIB
-
-
-
CE, FCC, RoHS
SSH v1/v2 SSL v2/v3/TLSv1 Port Security Broadcast/Multicast/Unknown-unicast Storm Control Uwierzytelnianie 802.1x i Radius、wiązanie IP-Mac-Port-VID、inspekcja ARP、DHCP Snooping、ochrona DoS
-
Desktop
209* 126* 26 mm (8, 2* 4, 9* 1, 0 cala)
100~240 V AC, 50/60 Hz Zasilacz zewnętrzny (moc wyjściowa: 53, 5 V DC/1, 31 A)
-
-
-
Maksymalnie (z PoE): 75, 3 W (220 V/50 Hz) Maksymalnie (bez PoE): 10, 5 W (220 V/50 Hz)
8k
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ Windows 7, Windows 8, MAC® OS, NetWare®, UNIX® lub Linux.
Ostatnio oglądane
Model:TR-16
Brak w magazynie
220,17 zł
Model:DS-3E1528P-EI
W magazynie
1 662,00 zł
icon_viber icon_teleg icon_callback icon_email icon_mes icon_skype