0
0
ROUTER TP-LINK VR300
ROUTER TP-LINK VR300
ROUTER TP-LINK VR300
ROUTER TP-LINK VR300
ROUTER TP-LINK VR300

ROUTER TP-LINK VR300

Dostępny w magazynie Wysyłka 24h
Kod: VR300
Marka: TP-LINK
Nr artykułu: 27979
Waga: 0,84kg
254,51 zł Cena z VAT
Dostawa
InPost
InPost
Dostawa InPost
Zgodnie z cennikiem przewoźnika
Płatność

Opis ROUTER TP-LINK VR300

ROUTER TP-LINK VR300

Model: VR300

Najważniejsze cechy

  • Kontrola rodzicielska: Zarządzanie dostępem dziecka do Internetu.
  • Sieć dla gości: Oddzielny dostęp do sieci dla gości bez ingerencji w zasoby sieci domowej.
  • Niezawodne zabezpieczenia: Ochrona przed atakami DoS, zapora sieciowa SPI, filtrowanie adresowania IP/domen, wiązanie adresów IP i MAC.
  • Quality of Service: Priorytetyzacja ruchu sieciowego dla urządzeń lub zastosowań.
  • IGMP Proxy/Snooping IPTV: Obsługa Bridge i Tag VLAN dla płynnego działania usługi IPTV.
  • IPv6: Zgodność z protokołem internetowym w wersji 6.
  • Interfejs zarządzania w wielu językach: Możliwość szybkiej konfiguracji w wybranym języku (EN/DE/IT/TR/RU/PO).

Specyfikacja techniczna

CECHY SPRZĘTOWE
Porty3 porty LAN RJ45 10/100 1 port LAN/WAN RJ45 10/100 1 port RJ11
PrzyciskiWPS Wł./wył. zasilania Reset
Zasilanie12 V/1 A
Standardy VDSL2ITU G.993.2, do profilu 17a (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP)
Standardy ADSLFull-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
Standardy ADSL2ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
Standardy ADSL2+ITU-T G.992.5
Wymiary (S x G x W)385*290*76mm
Typ anteny4 zintegrowane anteny zewnętrzne
WŁAŚCIWOŚCI TRANSMISJI BEZPRZEWODOWEJ
Standardy bezprzewodoweIEEE 802.11a/n/ac 5 GHz, IEEE 802.11b/g/n 2,4 GHz
Prędkość sieci bezprzewodowej867 Mb/s w paśmie 5 GHz 300 Mb/s w paśmie 2,4 GHz
EIRP2,4 GHz < 20 dBm (EIRP) 5 GHz < 23 dBm (EIRP)
Funkcje transmisji bezprzewodowejPunkt dostępowy / most bezprzewodowy, włączanie/wyłączanie transmisji bezprzewodowej, włączanie/wyłączanie rozgłaszania SSID
Bezpieczeństwo transmisji bezprzewodowejSzyfrowanie WEP, WPA/WPA2, WPA-PSK/WPA2-PSK, QSS (WPS)
FUNKCJE OPROGRAMOWANIA
Funkcja Quality of ServiceATM QoS, kontrola przepustowości
Bezpieczeństwo transmisjiZapora sieciowa NAT, kontrola dostępu, wiązanie adresów IP i MAC
Dostępne tryby pracyRouter/modem VDSL/ADSL, router bezprzewodowy
ZarządzanieZarządzanie przez przeglądarkę (HTTP/HTT{S) Zdalne zarządzanie Wiersz linii poleceń (CLI) SSL dla TR-069 SNMP v1/2c Narzędzia diagnostyczne Aktualizacje oprogramowania przez stronę konfiguracyjną
DHCPSerwer, klient, lista klientów DHCP, rezerwacja adresów, DHCP Relay
Przekierowanie portówSerwery wirtualne, Port Triggering, DMZ, ALG, UPnP
Dynamiczny DNSDynDns, NO-IP
VPN Pass-ThroughPPTP, L2TP, IPSec Passthrough
ProtokołyObsługa IPv4 i IPv6
Protokoły ATM/PPPATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – wsparcie do 8 połączeń PVC
Funkcje zaawansowaneKontrola rodzicielska NAT Mapowanie portów (grupowanie) Routing statyczny DNS Relay DDNS IGMP V1/V2/V3
Funkcja Guest NetworkSieć dla gości 2,4 GHz Sieć dla gości 5 GHz
INNE
CertyfikatyCE, RoHS, RCM
Zawartość opakowaniaRouter/modem VDSL/ADSL Archer VR300 Splitter zewnętrzny Kabel DSL RJ-11 Kabel Ethernet RJ-45 Instrukcja szybkiej instalacji Zasilacz
Wymagania systemoweMicrosoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX lub Linux Internet Explorer, Firefox, Chrome, Safari lub inna przeglądarka z obsługą Java Dostęp do Internetu poprzez subskrypcję usługi u dostawcy ISP
Środowisko pracyDopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉) Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉) Dopuszczalna wilgotność powietrza: 10%~90%, niekondensująca Dopuszczalna wilgotność przechowywania: 5%~90%, niekondensująca


GPSR

  • Name: TP-Link Polska Sp. z o.o.
  • Email: Office.poland@tp-link.com
  • Street: Ożarowska 40/42
  • City: Duchnice
  • Post code: 05-850
  • Country: Polska
  • Phone: 34 387 29 92

Główne cechy ROUTER TP-LINK VR300

Kompatybilność i oprogramowanie
Obsługa MU-MIMO Brak
Wymagania systemowe Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX lub Linux Internet Explorer, Firefox, Chrome, Safari lub inna przeglądarka z obsługą Java Dostęp do Internetu poprzez subskrypcję usługi u dostawcy ISP
Porty i łączność
Funkcje zaawansowane Kontrola rodzicielska NAT Mapowanie portów (grupowanie) Routing statyczny DNS Relay DDNS IGMP V1/V2/V3
Interfejs zarządzania w wielu językach Możliwość szybkiej konfiguracji w wybranym języku (EN/DE/IT/TR/RU/PO).
Liczba portów LAN/WAN 4
Porty 3 porty LAN RJ45 10/100 1 port LAN/WAN RJ45 10/100 1 port RJ11
Protokoły Obsługa IPv4 i IPv6
Protokoły ATM/PPP ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – wsparcie do 8 połączeń PVC
Przekierowanie portów Serwery wirtualne, Port Triggering, DMZ, ALG, UPnP
Zawartość opakowania Router/modem VDSL/ADSL Archer VR300 Splitter zewnętrzny Kabel DSL RJ-11 Kabel Ethernet RJ-45 Instrukcja szybkiej instalacji Zasilacz
Specyfikacja
DHCP Serwer, klient, lista klientów DHCP, rezerwacja adresów, DHCP Relay
Dostępne tryby pracy Router/modem VDSL/ADSL, router bezprzewodowy
Dynamiczny DNS DynDns, NO-IP
EIRP 2, 4 GHz < 20 dBm (EIRP) 5 GHz < 23 dBm (EIRP)
Funkcja Guest Network Sieć dla gości 2, 4 GHz Sieć dla gości 5 GHz
Funkcja Quality of Service ATM QoS, kontrola przepustowości
Funkcje transmisji bezprzewodowej Punkt dostępowy / most bezprzewodowy, włączanie/wyłączanie transmisji bezprzewodowej, włączanie/wyłączanie rozgłaszania SSID
Kontrola rodzicielska Zarządzanie dostępem dziecka do Internetu.
Mesh ready Nie
Prędkość sieci bezprzewodowej 867 Mb/s w paśmie 5 GHz 300 Mb/s w paśmie 2, 4 GHz
Przyciski WPS Wł./wył. zasilania Reset
Quality of Service Priorytetyzacja ruchu sieciowego dla urządzeń lub zastosowań.
Sieć dla gości Oddzielny dostęp do sieci dla gości bez ingerencji w zasoby sieci domowej.
Środowisko pracy Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉) Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉) Dopuszczalna wilgotność powietrza: 10%~90%, niekondensująca Dopuszczalna wilgotność przechowywania: 5%~90%, niekondensująca
Standardy ADSL Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
Standardy ADSL2 ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis); ITU-T G.992.5
Standardy bezprzewodowe IEEE 802.11a/n/ac 5 GHz, IEEE 802.11b/g/n 2, 4 GHz
Standardy VDSL2 ITU G.993.2, do profilu 17a (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP)
Typ anteny 4 zintegrowane anteny zewnętrzne
Typ routera ADSL
VPN Pass-Through PPTP, L2TP, IPSec Passthrough
Zarządzanie Zarządzanie przez przeglądarkę (HTTP/HTT{S) Zdalne zarządzanie Wiersz linii poleceń (CLI) SSL dla TR-069 SNMP v1/2c Narzędzia diagnostyczne Aktualizacje oprogramowania przez stronę konfiguracyjną
Warunki pracy i ochrona
Bezpieczeństwo transmisji Zapora sieciowa NAT, kontrola dostępu, wiązanie adresów IP i MAC
Bezpieczeństwo transmisji bezprzewodowej Szyfrowanie WEP, WPA/WPA2, WPA-PSK/WPA2-PSK, QSS (WPS)
Certyfikaty CE, RoHS, RCM
IGMP Proxy/Snooping IPTV Obsługa Bridge i Tag VLAN dla płynnego działania usługi IPTV.
IPv6 Zgodność z protokołem internetowym w wersji 6.
Niezawodne zabezpieczenia Ochrona przed atakami DoS, zapora sieciowa SPI, filtrowanie adresowania IP/domen, wiązanie adresów IP i MAC.
Wymiary i konstrukcja
Wymiary (S x G x W) 385*290*76mm
Zasilanie i bateria
Zasilanie 12 V/1 A

Opinie o ROUTER TP-LINK VR300

0
0
0
0%
0
0%
0
0%
0
0%
0
0%

Jeszcze brak opinii na temat tego produktu

Pytania i odpowiedzi (FAQ) ROUTER TP-LINK VR300

Brak pytań dotyczących tego produktu.
ROUTER TP-LINK VR300
ROUTER TP-LINK VR300
Kod: VR300
Dostępny w magazynie
254,51 zł
Porównanie produktów
Model
VR300
Marka
TP-LINK
Ocena
0 / 0
Obsługa MU-MIMO
Brak
Wymagania systemowe
Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX lub Linux Internet Explorer, Firefox, Chrome, Safari lub inna przeglądarka z obsługą Java Dostęp do Internetu poprzez subskrypcję usługi u dostawcy ISP
Kompatybilność
-
Obsługa EasyMesh
-
Obsługa VPN
-
Zarządzanie przez aplikację
-
Funkcje zaawansowane
Kontrola rodzicielska NAT Mapowanie portów (grupowanie) Routing statyczny DNS Relay DDNS IGMP V1/V2/V3
Interfejs zarządzania w wielu językach
Możliwość szybkiej konfiguracji w wybranym języku (EN/DE/IT/TR/RU/PO).
Liczba portów LAN/WAN
4
Porty
3 porty LAN RJ45 10/100 1 port LAN/WAN RJ45 10/100 1 port RJ11
Protokoły
Obsługa IPv4 i IPv6
Protokoły ATM/PPP
ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – wsparcie do 8 połączeń PVC
Przekierowanie portów
Serwery wirtualne, Port Triggering, DMZ, ALG, UPnP
Zawartość opakowania
Router/modem VDSL/ADSL Archer VR300 Splitter zewnętrzny Kabel DSL RJ-11 Kabel Ethernet RJ-45 Instrukcja szybkiej instalacji Zasilacz
Łączność przewodowa
-
Obsługiwane funkcje sieciowe
-
Porty Ethernet
-
Protokoły internetowe
-
Sterowanie głosowe
-
Szyfrowanie i zabezpieczenia
-
Zaawansowane zarządzanie siecią
-
Złącza USB
-
Gniazdo SIM
-
Interfejsy
-
Obsługa 4G LTE
-
Prędkość LTE
-
Tryby WAN
-
Wieloportowa konstrukcja
-
Zarządzanie scentralizowane
-
Sieć WAN
-
Czułość odbierania sygnału WiFi
-
Obsługiwane typy USB
-
Prędkości sieci WiFi
-
Przekierowywanie NAT
-
Szyfrowanie sieci WiFi
-
Typy sieci WAN
-
Wydajność sieci WiFi
-
Zasięg sieci WiFi
-
DHCP
Serwer, klient, lista klientów DHCP, rezerwacja adresów, DHCP Relay
Dostępne tryby pracy
Router/modem VDSL/ADSL, router bezprzewodowy
Dynamiczny DNS
DynDns, NO-IP
EIRP
2, 4 GHz < 20 dBm (EIRP) 5 GHz < 23 dBm (EIRP)
Funkcja Guest Network
Sieć dla gości 2, 4 GHz Sieć dla gości 5 GHz
Funkcja Quality of Service
ATM QoS, kontrola przepustowości
Funkcje transmisji bezprzewodowej
Punkt dostępowy / most bezprzewodowy, włączanie/wyłączanie transmisji bezprzewodowej, włączanie/wyłączanie rozgłaszania SSID
Kontrola rodzicielska
Zarządzanie dostępem dziecka do Internetu.
Mesh ready
Nie
Prędkość sieci bezprzewodowej
867 Mb/s w paśmie 5 GHz 300 Mb/s w paśmie 2, 4 GHz
Przyciski
WPS Wł./wył. zasilania Reset
Quality of Service
Priorytetyzacja ruchu sieciowego dla urządzeń lub zastosowań.
Sieć dla gości
Oddzielny dostęp do sieci dla gości bez ingerencji w zasoby sieci domowej.
Środowisko pracy
Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉) Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉) Dopuszczalna wilgotność powietrza: 10%~90%, niekondensująca Dopuszczalna wilgotność przechowywania: 5%~90%, niekondensująca
Standardy ADSL
Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1
Standardy ADSL2
ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis); ITU-T G.992.5
Standardy bezprzewodowe
IEEE 802.11a/n/ac 5 GHz, IEEE 802.11b/g/n 2, 4 GHz
Standardy VDSL2
ITU G.993.2, do profilu 17a (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP)
Typ anteny
4 zintegrowane anteny zewnętrzne
Typ routera
ADSL
VPN Pass-Through
PPTP, L2TP, IPSec Passthrough
Zarządzanie
Zarządzanie przez przeglądarkę (HTTP/HTT{S) Zdalne zarządzanie Wiersz linii poleceń (CLI) SSL dla TR-069 SNMP v1/2c Narzędzia diagnostyczne Aktualizacje oprogramowania przez stronę konfiguracyjną
Antena
-
Elegancki design
-
Funkcje Mesh
-
Łatwa konfiguracja
-
Maksymalna prędkość Wi-Fi
-
Model
-
Pakiet usług TP-Link HomeShield
-
Parametr
-
Pasma pracy Wi-Fi
-
Prędkość do BE6500
-
Stabilne połączenie
-
Standard Wi-Fi
-
Technologia Wi-Fi 7
-
Technologie Wi-Fi
-
Typ urządzenia
-
Wsparcie dla wielu urządzeń
-
Wydajność sieci
-
Zasięg na kilku piętrach
-
Zasięg sieci Wi-Fi
-
Anteny
-
Bezproblemowa integracja
-
Cecha / Kategoria
-
Energooszczędność
-
Funkcje VPN
-
Łatwa instalacja
-
PoE - OUT
-
Prędkość Wi-Fi
-
Standardy komórkowe
-
Wsparcie dla VPN
-
Wysoka przepustowość
-
Zdalne zarządzanie
-
Częstotliwość pracy
-
Czułość odbiornika
-
Kontrola dostępu
-
Network Type
-
Prędkość transmisji
-
VPN
-
DDNS
-
OneMesh™
-
Pakiety usług
-
Procesor
-
Serwer VPN
-
Standardy
-
Tryby pracy
-
Usługa Cloud
-
Bezpieczeństwo transmisji
Zapora sieciowa NAT, kontrola dostępu, wiązanie adresów IP i MAC
Bezpieczeństwo transmisji bezprzewodowej
Szyfrowanie WEP, WPA/WPA2, WPA-PSK/WPA2-PSK, QSS (WPS)
Certyfikaty
CE, RoHS, RCM
IGMP Proxy/Snooping IPTV
Obsługa Bridge i Tag VLAN dla płynnego działania usługi IPTV.
IPv6
Zgodność z protokołem internetowym w wersji 6.
Niezawodne zabezpieczenia
Ochrona przed atakami DoS, zapora sieciowa SPI, filtrowanie adresowania IP/domen, wiązanie adresów IP i MAC.
Bezpieczeństwo klasy WPA3
-
Temperatura pracy
-
Wilgotność pracy
-
Bezpieczeństwo
-
Klasa szczelności
-
Odporność na warunki atmosferyczne
-
VPN IPSec
-
Zabezpieczenia zapory sieciowej
-
IPTV
-
Ochrona sieci
-
Wymiary (S x G x W)
385*290*76mm
Wymiary (S×G×W)
-
Montaż
-
Zasilanie
12 V/1 A
Moc
-
Moc transmisji WiFi
-
BE400
TP-LINK
0 / 0
2x2
-
Działa z wszystkimi generacjami urządzeń Wi-Fi i dostawcami internetu
Tak, umożliwia budowę sieci Mesh z innymi kompatybilnymi routerami i wzmacniaczami EasyMesh
Klient i serwer VPN: OpenVPN, PPTP VPN, L2TP VPN, WireGuard VPN
Łatwe sterowanie funkcjami routera z poziomu smartfona.
Airtime Fairness, DFS, Auto Band Steering, Smart Roaming, QoS, VPN (OpenVPN, PPTP, L2TP, WireGuard)
-
5
-
-
-
-
-
Wielogigabitowa transmisja dzięki portom 2, 5 Gb/s
DHCP, DDNS (TP-Link, NO-IP, DynDNS), NAT (przekierowanie portów, DMZ, UPnP), IGMP Proxy i Snooping, VLAN Tagging
1× port WAN 2, 5 Gb/s, 1× port LAN 2, 5 Gb/s, 3× porty LAN 1 Gb/s
IPv4, IPv6
Kompatybilność z Amazon Alexa i Asystentem Google
WPA3-Personal, WPA2-Personal, WPA/WPA2-Enterprise (802.1x), SPI Firewall, kontrola dostępu, Wiązanie adresów MAC/IP, Application Layer Gateway, ochrona przed DDoS
Intuicyjny interfejs umożliwia łatwe kontrolowanie ustawień routera.
1× USB 3.0 (obsługiwane systemy plików NTFS, exFAT, HFS+, FAT32; funkcje: serwer FTP, serwer mediów, serwer Samba)
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
Pakiet TP-Link HomeShield: profile użytkowników, filtrowanie treści, limity czasu, blokowanie stron, raporty
Tak
-
Zasilanie, Wi-Fi / LED, WPS, Reset
-
1 sieć gościnna 2, 4 GHz, 1 sieć gościnna 5 GHz
-
-
-
-
-
-
DSL
-
Aplikacja mobilna Tether, strona WWW
6 zewnętrznych anten o wysokiej wydajności z technologią Beamforming (kierunkowanie sygnału)
Nowoczesna obudowa idealnie wpasuje się w każde wnętrze.
Budowa sieci Mesh z kompatybilnymi routerami i wzmacniaczami EasyMesh, eliminacja martwych stref Wi-Fi, płynny roaming
Intuicyjna konfiguracja przez aplikację Tether w kilku krokach
Do 6, 5 Gb/s łącznie: 5764 Mb/s w paśmie 5 GHz, 688 Mb/s w paśmie 2, 4 GHz
TP-Link Archer BE400 (BE6500)
Ochrona sieci i urządzeń IoT w czasie rzeczywistym, skanowanie zagrożeń, kontrola rodzicielska, QoS, raporty
Wartość / Opis
2, 4 GHz oraz 5 GHz
Ściągaj, przesyłaj strumieniowo i pracuj bez zakłóceń.
Zmaksymalizowana wydajność i minimalne opóźnienia.
Wi-Fi 7 (IEEE 802.11be), kompatybilny w dół z Wi-Fi 6/6E i wcześniejszymi
Niezrównana szybkość przesyłu danych, która zaspokoi potrzeby nawet najbardziej wymagających użytkowników.
Multi-Link Operation (MLO), 4K-QAM (20% więcej danych niż Wi-Fi 6), Multi-RU (maksymalne wykorzystanie zasobów), OFDMA, MU-MIMO
Dwupasmowy router Wi-Fi 7
Obsługuje jednoczesne połączenia bez utraty jakości.
Strumieniowanie 4K/8K, gry AR/VR, szybkie pobieranie, niskie opóźnienia
Wysoka moc transmisji zapewnia doskonałe pokrycie w całym domu.
Pokrycie typowego domu 3-pokojowego za pomocą 6 anten (zasięg zależny od warunków środowiskowych)
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
CE, FCC, RoHS
-
-
-
Gwarantuje najwyższy poziom ochrony danych.
0°C – 40°C
10% – 90% (bez kondensacji)
-
-
-
-
-
-
-
-
220 × 138 × 36 mm
-
12 V ⎓ 2, 5 A
-
-
Archer C20
TP-LINK
0 / 0
3x3
-
-
-
-
-
-
-
5
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
Tak
-
-
-
-
-
-
-
-
-
-
DSL
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
ER703WP-4G-Outdoor
TP-LINK
0 / 0
2x2
-
-
-
-
-
-
-
3
-
-
-
-
-
-
-
-
-
-
-
-
-
1× gniazdo Nano SIM
3× Gigabitowe porty WAN/LAN (1× PoE In, 2× PoE Out)
Zapewnia szybkie połączenie bezprzewodowe.
Pobieranie do 300 Mb/s; Wysyłanie do 50 Mb/s
Load Balancing (równoważenie obciążenia), Link Backup (Failover 4G/WAN)
Umożliwia podłączenie różnorodnych urządzeń.
Pełna integracja z Omada SDN (Hardware/Software/Cloud Controller)
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
Tak
-
-
-
-
-
-
-
Wi-Fi 6 (IEEE 802.11ax/ac/n/a 5 GHz; IEEE 802.11ax/n/b/g 2, 4 GHz)
-
-
LTE 3G/4G/5G
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
2× odłączane zewnętrzne anteny 4G LTE; 2× wewnętrzne anteny Wi-Fi
Doskonale współpracuje z innymi urządzeniami sieciowymi.
Szczegóły
Niskie zużycie energii przy wysokiej wydajności.
IPsec, OpenVPN, L2TP, PPTP, WireGuard, GRE, SSL VPN
Zapewnia szybkie wdrożenie dzięki intuicyjnemu interfejsowi.
2 porty wspierające zasilanie urządzeń zewnętrznych (np. kamer IP)
AX3000: 5 GHz: 2402 Mb/s (HE160); 2, 4 GHz: 574 Mb/s
4G+ Cat6 (LTE Advanced), 4G LTE, 3G
Umożliwia bezpieczne połączenia zdalne.
Obsługuje dużą liczbę użytkowników jednocześnie.
Prosta kontrola i zarządzanie siecią z dowolnego miejsca.
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
CE, FCC, RoHS
-
-
-
-
-30°C do 60°C
-
Zaawansowane funkcje zabezpieczeń chronią sieć przed zagrożeniami.
IP55 (odporność na pył, deszcz i warunki atmosferyczne)
Zaprojektowany do działania w trudnych warunkach.
-
-
-
-
-
174, 8 × 100, 4 × 38, 7 mm (bez anten)
Na ścianie lub na słupie (akcesoria w zestawie)
802.3at/bt PoE (PoE-In) lub zasilacz DC 12V / 2A
-
-
MR400
TP-LINK
0 / 0
Brak
Microsoft Windows 98SE, NT, 2000, XP, Vista™ lub Windows 7, 8, 8.1, 10, MAC OS, NetWare, UNIX lub Linux; Przeglądarka internetowa IE11, Firefox 12.0, Chrome 20.0, Safari 4.0 lub nowsze; Karta micro-SIM
-
-
-
-
-
-
4
3 porty LAN 10/100Mb/s, 1 port LAN/WAN 10/100Mb/s, 1 slot na kartę micro-SIM
IPv4 oraz IPv6
-
Serwery wirtualne, Port Triggering, UPnP, DMZ
Archer MR400; Kabel Ethernet RJ45; Zasilacz; Instrukcja szybkiej instalacji
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
Dynamiczne IP/Statyczne IP/PPPoE/; PPTP/L2TP
-
-
-
-
-
-
-
-
Serwer, klient, lista klientów DHCP; Rezerwacja adresów
Router 3G/4G, Router bezprzewodowy
DynDns, NO-IP
CE:
Sieć dla gości 2, 4GHz; Sieć dla gości 5GHz
Kontrola przepustowości
Wyłącznik transmisji bezprzewodowej, WMM, statystyki transmisji bezprzewodowej
-
Nie
-
Wyłącznik sieci bezprzewodowej; Wyłącznik zasilania; WPS/Reset
-
-
Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); Dopuszczalna wilgotność powietrza: 10%~90%, niekondensująca; Dopuszczalna wilgotność przechowywania: 5%~90%, niekondensująca
-
-
IEEE 802.11ac/n/a 5GHz, IEEE 802.11b/g/n 2.4GHz
-
-
LTE 3G/4G/5G
-
Kontrola dostępu, zarządzanie lokalne, zarządzanie zdalne, harmonogram restartu
2 wewnętrzne anteny 4G LTE; 2 zintegrowane anteny 4G LTE
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
2, 4GHz oraz 5GHz
5GHz: 11a 54M: -74dBm; 11ac HT20: -67dBm; 11ac HT40: -64dBm; 11ac HT80 : -60dBm; 11n HT20: -71dBm; 11n HT40: -70dBm; 2, 4G: 11g 54M: -76dBm; 11n HT20: -73dBm; 11n HT40: -67dBm
Kontrola rodzicielska, zarządzanie lokalne
4G: FDD-LTE B1/B3/B7/B8/B20 (2100/1800/2600/900/800MHz); TDD-LTE B38/B39/B40/B41 (2600/1900/2300/2500MHz); 3G: DC-HSPA+/HSPA+/HSPA/UMTS B1/B8 (2100/900MHz); 2G: EDGE/GPRS/GSM Quad Band (850/900/1800/1900MHz)
300 Mb/s w sieci 2, 4GHz; 867 Mb/s w sieci 5GHz
PPTP VPN, IPSec VPN, OpenVPN
-
-
-
-
-
-
-
-
-
Szyfrowanie WEP 64/128-bitów, WPA/WPA2, WPA-PSK/WPA-PSK2
CE, RoHS
-
-
-
-
-
-
-
-
-
Do 10 tuneli VPN
DoS, Firewall SPI, Filtrowanie adresów IP/domen, ; Wiązanie IP&MAC
-
-
202 x 145 x 34 mm (7, 95 x 5, 71 x 1, 34 cali)
-
-
12V/1A
-
-
AX73
TP-LINK
0 / 0
4x4
Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+ lub inna przeglądarka z włączoną obsługą JavaScript Modem kablowy lub DSL (jeśli jest to wymagane) Umowa z dostawcą usług internetowych (dostęp do Internetu)
-
-
-
-
-
-
5
-
IPv4 IPv6
-
-
Router Wi-Fi Archer AX73 Zasilacz Kabel Ethernet RJ45 Instrukcja szybkiej instalacji
-
-
1 gigabitowy port WAN 4 gigabitowe porty LAN Statyczna agregacja łączy (LAG) dostępna na dwóch portach LAN
-
-
-
-
-
-
-
-
-
-
-
-
-
2, 4 GHz: 11ac VHT20 MCS0:-94, 5 dBm 11ac VHT20 MCS8:-72, 5 dBm 11ac VHT40 MCS0:-92, 5 dBm 11ac VHT40 MCS9:-69, 5 dBm 11ax HE20 MCS0:-95 dBm 11ax HE20 MCS11:-64, 5 dBm 11ax HE40 MCS0:-92, 5 dBm 11ax HE40 MCS11:-62 dBm 5 GHz: 11ac VHT20 MCS0:-97 dBm 11ac VHT20 MCS8:-74 dBm 11ac VHT40 MCS0:-95 dBm 11ac VHT40 MCS9:-70 dBm 11ac VHT80 MCS0:-91, 5 dBm 11ac VHT80 MCS9:-66 dBm 11ac VHT160 MCS0:-86 dBm 11ac VHT160 MCS9:-61 dBm 11ax HE20 MCS0:-95 dBm 11ax HE20 MCS11:-64 dBm 11ax HE40 MCS0:-91, 5 dBm 11ax HE40 MCS11:-62 dBm 11ax HE80 MCS0:-88 dBm 11ax HE80 MCS11:-58 dBm 11ax HE160 MCS0:-85, 5 dBm 11ax HE160 MCS11:-55 dBm
1 port USB 3.0 Obsługiwane typy partycji: NTFS, exFAT, HFS+, FAT32 Obsługiwane funkcje: Apple Time Machine Serwer FTP Serwer mediów
AX5400 5 GHz: 4804 Mb/s (802.11ax, HE160) 2, 4 GHz: 574 Mb/s (802.11ax)
Port Forwarding Port Triggering DMZ UPnP Serwery wirtualne
WPA WPA2 WPA3 WPA/WPA2-Enterprise (802.1x)
Dynamiczne przydzielanie adresów IP Statyczne przydzielanie adresów IP PPPoE PPTP L2TP
Wysoka Dwa pasma Rozdziela urządzenia pomiędzy dostępne pasma, aby zapewnić ich optymalne działanie MU-MIMO 4×4 Pozwala na jednoczesną komunikację z kilkoma klientami obsługującymi MU-MIMO OFDMA Zapewnia możliwość komunikacji z wieloma klientami Wi-Fi 6 Airtime Fairness Poprawia wydajność sieci, ograniczając nieefektywne wykorzystywanie przepustowości pasm DFS Umożliwia dynamiczny wybór częstotliwości 6 strumieni Urządzenia mają do dyspozycji jeszcze większą przepustowość
Domy 3-pokojowe 6 zintegrowanych z urządzeniem, mocnych anten Anteny zapewniają wystarczającą moc, by wzmocnić sygnał sieci i pokryć zasięgiem dużą powierzchnię Beamforming Ukierunkowanie sygnału sieci na klienta umożliwia zwiększenie zasięgu Wi-Fi Moduł front-end o dużej mocy Poprawia moc transmisji w celu wzmocnienia zasięgu nadawania sygnału 4T4R Wiele strumieni w ramach jednego pasma wzmacnia jego odporność na zakłócenia transmisji danych
Rezerwacja adresów Lista klientów DHCP Serwer
-
-
-
Sieć dla gości 5 GHz Sieć dla gości 2, 4 GHz
-
-
Kontrola rodzicielska HomeShield Profile użytkowników Biblioteka filtrowania treści Czas dla rodziny Czas snu Blokada dostępu Nagradzanie dodatkowym czasem dostępu Statystyki spędzania czasu online Zawieszanie dostępu do Internetu Raporty tygodniowe i miesięczne
Tak
-
Wł./Wył. Wi-Fi Wł./Wył. zasilania Wł./Wył. diod WPS Reset
Priorytety QoS dla urządzeń
-
Dopuszczalna temperatura pracy: 0℃~40℃ (32℉ ~104℉) Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉ ~158℉) Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
-
-
-
-
-
DSL
-
Aplikacja Tether Strona internetowa
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
-
TP-Link NO-IP DynDNS
Obsługa OneMesh™ OneMesh™ pomaga w utworzeniu elastycznej sieci, która w połączeniu z produktami TP-Link OneMesh™ obejmuje zasięgiem całą powierzchnię domu, bez konieczności wymiany posiadanych urządzeń lub kupna zupełnie innych rozwiązań do obsługi ekosystemu Wi-Fi. Dowiedz się więcej> Wszystkie produkty OneMesh>
HomeShield Dowiedz się więcej>
Trzyrdzeniowy procesor z taktowaniem 1, 5 GHz
OpenVPN PPTP
Wi-Fi 6 IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2, 4 GHz
Tryb routera Tryb punktu dostępowego
Automatyczne aktualizacje firmware'u TP-Link ID DDNS
-
-
FCC, CE, RoHS
-
-
-
-
-
-
-
-
-
-
-
IGMP Proxy IGMP Snooping Bridge VLAN tagowany
Zapora sieciowa SPI Kontrola dostępu Wiązanie adresów IP i MAC ALG Ochrona HomeShield Ochrona urządzeń IoT w czasie rzeczywistym Blokowanie złośliwych witryn System zapobiegania włamaniom Zapobieganie atakom DDoS Skanowanie sieci domowej
-
272, 5 × 147, 2 × 49, 2 mm (10, 7 × 5, 8 × 1, 9 cala)
-
-
12 V ⎓ 2, 5 A
CE:
Ostatnio oglądane
Model:RBMAP2ND
W magazynie
189,60 zł
Nowość
AP TP-LINK EAP113-Outdoor
Model:43652
Brak w magazynie
181,77 zł
icon_viber icon_teleg icon_callback icon_email icon_mes icon_skype