0
0
SWITCH TP-LINK TL-SG3428XPP-M2
SWITCH TP-LINK TL-SG3428XPP-M2
SWITCH TP-LINK TL-SG3428XPP-M2
SWITCH TP-LINK TL-SG3428XPP-M2

SWITCH TP-LINK TL-SG3428XPP-M2

Brak w magazynie
Kod: TL-SG3428XPP-M2
Marka: TP-LINK
Nr artykułu: 58465
Waga: 2,00kg
4 099,00 zł Cena z VAT
Dostawa
InPost
InPost
Dostawa InPost
Zgodnie z cennikiem przewoźnika
Płatność

Opis SWITCH TP-LINK TL-SG3428XPP-M2

SWITCH TP-LINK TL-SG3428XPP-M2

Model: TL-SG3428XPP-M2

Najważniejsze cechy

  • 8 portów 2.5G PoE++ (do 60 W zasilania PoE na port)**
  • 16 portów 2.5G PoE+ (do 30 W zasilania PoE na port)
  • 4 sloty SFP+ 10G
  • Zasilanie PoE o łącznej mocy 500 W*
  • Scentralizowane zarządzanie w Chmurze za pomocą aplikacji Omada lub strony Web†
  • Zarządzanie autonomiczne przez stronę web, CLI, SNMP i RMON
  • Statyczny Routing ułatwia kierowanie ruchem wewnętrznym, w celu zwiększenia wydajności
  • VLAN, ACL, QoS, IGMP Snooping, OAM i DDM
  • ERPS obsługujący szybką ochronę i odzyskiwanie w topologii pierścienia

Specyfikacja techniczna

Porty• 24 Porty RJ45 2,5 Gb/s (8 PoE++ i 16 PoE+)
• 4 Sloty SFP+ 10G
• 1 Port konsolowy RJ45
• 1 Port konsolowy microUSB
Ilość wentylatorów3
Zabezpieczenia fizyczneTak
Zasilanie100-240 V AC~50/60 Hz
Porty PoE (RJ45)• Zgodność ze standardami: 802.3bt/at/af
• 8 portów PoE++ (802.3bt/at/af PoE), do 60 W na port
• 16 portów PoE+ (802.3at/af PoE), do 30 W na port
• Łączna moc zasilania PoE: 500 W
Wymiary (S x G x W)440 × 330 × 44 mm
(17,3×13,0×1,7 cali)
MontażMontaż w szafie Rack
Maks. zużycie energii629,1 W (110V/60Hz)
Ilość generowanego ciepła2153,45 BTU/godz. (110 V/60 Hz)
WYDAJNOŚĆ
Wydajność przełączania200 Gb/s
Szybkość przekierowań pakietów148,80 Mp/s
Tablica adresów MAC32 K
Bufor pakietów16 Mb
Ramki jumbo9 KB
FUNKCJE OPROGRAMOWANIA
Funkcja Quality of Service• 8 kolejek priorytetowania
• Obsługa priorytetowania 802.1p CoS/DSCP
• Tryb harmonogramu priorytetowania: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Kontrola przepustowości: Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Działania dla przepływów: QoS Remark (802.1P Remark, DSCP Remark)
Funkcje L2 i L2+• 32 interfejsy IP: obsługa interfejsów IPv4/IPv6
• Statyczny Routing: 48 statycznych tras IPv4/IPv6
• Statyczny ARP: 128 statycznych wpisów
• 512 wpisów ARP
• Proxy ARP
• Gratuitous ARP
• DHCP Serwer
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Agregacja łączy
• Spanning Tree Protocol (STP)
• Wykrywanie pętli zwrotnych (Loopback)
• Kontrola przepływu 802.3x
• Mirroring
L2 Multicast• Obsługa 511 grup IGMP (IPv4, IPv6)
• IGMP Snooping
• Uwierzytelnianie IGMP
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Filtrowanie Multicast: 256 profili i 16 wpisów na profil
Funkcje zaawansowane• Automatyczne wykrywanie urządzeń†
• Konfiguracje grupowe†
• Grupowe aktualizacje oprogramowania†
• Inteligentne monitorowanie stanu sieci†
• Ostrzeżenia o nietypowych zdarzeniach†
• Ujednolicony proces konfiguracji†
• Harmonogram restartu†
Funkcje ISP*:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
Sieci VLAN• Grupy VLAN: Maks. 4K grup VLAN
• Tagowanie 802.1q VLAN
• Adres MAC VLAN: 256 wpisów
• Protokół VLAN: Szablon protokołu 16, VLAN protokołu 16
• Prywatny VLAN
• GVRP
• VLAN VPN: Mapowanie VLAN, Zamiana VLAN
• Głosowa sieć VLAN
Listy kontroli dostępu• Lista kontroli dostępu (ACL) oparta na czasie
• Adres MAC ACL: Źródłowy adres MAC, Docelowy adres MAC, ID sieci VLAN, User Priority, Ether type
• Adres IP ACL: Źródłowy adres IP, Docelowy adres IP, Fragment, Protokół IP, Flaga TCP, Port TCP/UDP, TOS DSCP/IP
• Łączona ACL
• ACL zawartości pakietu
• ACL IPv6
• Polityka kontroli dostępu: Mirroring, Limit prędkości, Redirect, QoS Remark
• Zastosowanie ACL do Portu/VLAN
Bezpieczeństwo transmisji• Wiązanie adresów IP, MAC i portów
- 512 wpisów
- DHCP Snooping
- Inspekcja ARP
- Ochrona źródłowego adresu IPv4: 100 wpisów
• Wiązanie adresów IPv6, MAC i portów
- 512 wpisów
- DHCPv6 Snooping
- Wykrywanie ND
- ND Snooping
- Ochrona źródłowego adresu IPv6: 100 wpisów
• Ochrona przed atakami DoS
• Filtr DHCP
• Ochrona portów poprzez ich statyczną/dynamiczną konfigurację: Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast: tryb kontroli (kb/s/wskaźnik/pps)
• Uwierzytelnianie 802.1X
- Uwierzytelnianie w oparciu o port
- Uwierzytelnianie w oparciu o adres MAC
- Przydzielanie VLAN
- MAB
- Sieć VLAN dla gości
- Uwierzytelnianie i autoryzowanie poprzez Radius
• AAA (w tym TACACS+)
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
• Kontrola dostępu w oparciu o IP/Port/MAC
IPv6• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Interfejs IPv6
• Statyczny routing IPv6
• Funkcja neighbor discovery (ND) wykorzystywana przez IPv6
• Wykrywanie ścieżki maximum transmission unit (MTU)
• ICMP v6
• TCP v6/UDP v6
• Zastosowania protokołu IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, HTTP/HTTPS, TFTP IPv6
MIB• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Zdalny Ping, Traceroute MIB (RFC2925)
• Obsługa prywatnych MIB TP-Link
ZARZĄDZANIE
Aplikacja OmadaTak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Zarządzanie centralne• Kontroler Omada oparty na Chmurze
• Kontroler sprzętowy Omada
• Kontroler programowy Omada
Dostęp do chmuryTak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTPTak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania• Interfejs graficzny GUI
• Interfejs linii poleceń CLI przez port konsolowy, Telnet
• SNMP v1/v2c/v3: Trap/Inform, RMON (grupy 1, 2, 3, 9)
• Szablon SDM
• Klient DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Automatyczna instalacja DHCP
• Dual Image, Dual Configuration
• Monitorowanie użycia procesora
• Diagnostyka kabli
• EEE
• Odzyskiwanie hasła
• SNTP
• Logi systemowe
INNE
CertyfikatyCE, FCC, RoHS
Zawartość opakowania• SG3428XPP-M2
• Kabel zasilający
• Instrukcja szybkiej instalacji
• Zestaw montażowy do szafy Rack
• Gumowe nóżki
Wymagania systemoweMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™, 7, 8, 10, 11
MAC® OS
NetWare®
UNIX®
Linux
Środowisko pracy• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉);
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji


GPSR

  • Name: TP-Link Polska Sp. z o.o.
  • Email: Office.poland@tp-link.com
  • Street: Ożarowska 40/42
  • City: Duchnice
  • Post code: 05-850
  • Country: Polska
  • Phone: 34 387 29 92

Główne cechy SWITCH TP-LINK TL-SG3428XPP-M2

Kompatybilność i oprogramowanie
Aplikacja Omada Tak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Tablica adresów Mac 32 K
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, 7, 8, 10, 11
Porty i łączność
Funkcje zaawansowane • Automatyczne wykrywanie urządzeń†
Ilość generowanego ciepła 2153, 45 BTU/godz. (110 V/60 Hz)
Ilość portów switcha 23-32
Obsługa PoE (Power over Ethernet) Tak
Obsługa VLAN Tak
Porty • 24 Porty RJ45 2, 5 Gb/s (8 PoE++ i 16 PoE+)
Porty PoE (RJ45) • Zgodność ze standardami: 802.3bt/at/af
Sieci VLAN • Grupy VLAN: Maks. 4K grup VLAN
Szybkość przekierowań pakietów 148, 80 Mp/s
Zawartość opakowania • SG3428XPP-M2
Specyfikacja
Bufor pakietów 16 Mb
Dostęp do chmury Tak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Funkcja Quality of Service • 8 kolejek priorytetowania
Funkcje L2 i L2+ • 32 interfejsy IP: obsługa interfejsów IPv4/IPv6
Funkcje panelu zarządzania • Interfejs graficzny GUI
Ilość wentylatorów 3
L2 Multicast • Obsługa 511 grup IGMP (IPv4, IPv6)
Listy kontroli dostępu • Lista kontroli dostępu (ACL) oparta na czasie
Maks. zużycie energii 629, 1 W (110V/60Hz)
MIB • MIB II (RFC1213)
Przemysłowy Nie
Ramki jumbo 9 KB
Rodzaj switcha Wewnętrzny
Środowisko pracy • Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉);
Wydajność przełączania 200 Gb/s
Zarządzanie centralne • Kontroler Omada oparty na Chmurze
Warunki pracy i ochrona
Bezpieczeństwo transmisji • Wiązanie adresów IP, MAC i portów
Certyfikaty CE, FCC, RoHS
IPv6 • IPv6 Dual IPv4/IPv6
Zabezpieczenia fizyczne Tak
Wymiary i konstrukcja
Montaż Montaż w szafie Rack
Rodzaj obudowy Rack
Wymiary (S x G x W) 440 × 330 × 44 mm
Zasilanie i bateria
Zasilanie 100-240 V AC~50/60 Hz

Opinie o SWITCH TP-LINK TL-SG3428XPP-M2

0
0
0
0%
0
0%
0
0%
0
0%
0
0%

Jeszcze brak opinii na temat tego produktu

Pytania i odpowiedzi (FAQ) SWITCH TP-LINK TL-SG3428XPP-M2

Brak pytań dotyczących tego produktu.
SWITCH TP-LINK TL-SG3428XPP-M2
SWITCH TP-LINK TL-SG3428XPP-M2
Kod: TL-SG3428XPP-M2
Brak w magazynie
4 099,00 zł
Porównanie produktów
Model
TL-SG3428XPP-M2
Marka
TP-LINK
Ocena
0 / 0
Aplikacja Omada
Tak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTP
Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Tablica adresów Mac
32 K
Wymagania systemowe
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, 7, 8, 10, 11
Optymalizacja aplikacji Głosowych i Wideo
-
Funkcje zaawansowane
• Automatyczne wykrywanie urządzeń†
Ilość generowanego ciepła
2153, 45 BTU/godz. (110 V/60 Hz)
Ilość portów switcha
23-32
Obsługa PoE (Power over Ethernet)
Tak
Obsługa VLAN
Tak
Porty
• 24 Porty RJ45 2, 5 Gb/s (8 PoE++ i 16 PoE+)
Porty PoE (RJ45)
• Zgodność ze standardami: 802.3bt/at/af
Sieci VLAN
• Grupy VLAN: Maks. 4K grup VLAN
Szybkość przekierowań pakietów
148, 80 Mp/s
Zawartość opakowania
• SG3428XPP-M2
Cechy przełącznika L3
-
Cechy przełącznika warstwy 2
-
Okablowanie sieciowe
-
Standardy i protokoły
-
Działanie zintegrowane z platformą Omada SDN
-
Gigabitowe Porty
-
Błyskawiczna łączność 10G
-
Scentralizowane zarządzanie
-
Bufor pakietów
16 Mb
Dostęp do chmury
Tak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Funkcja Quality of Service
• 8 kolejek priorytetowania
Funkcje L2 i L2+
• 32 interfejsy IP: obsługa interfejsów IPv4/IPv6
Funkcje panelu zarządzania
• Interfejs graficzny GUI
Ilość wentylatorów
3
L2 Multicast
• Obsługa 511 grup IGMP (IPv4, IPv6)
Listy kontroli dostępu
• Lista kontroli dostępu (ACL) oparta na czasie
Maks. zużycie energii
629, 1 W (110V/60Hz)
MIB
• MIB II (RFC1213)
Przemysłowy
Nie
Ramki jumbo
9 KB
Rodzaj switcha
Wewnętrzny
Środowisko pracy
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉);
Wydajność przełączania
200 Gb/s
Zarządzanie centralne
• Kontroler Omada oparty na Chmurze
Bezwentylatorowy
-
Zarządzanie
-
Metoda transmisji
-
Centralne zarządzanie
-
Optymalizacja transmisji głosu i wideo
-
Routing statyczny
-
Samodzielne zarządzanie
-
Statyczny Routing
-
Bezpieczeństwo transmisji
• Wiązanie adresów IP, MAC i portów
Certyfikaty
CE, FCC, RoHS
IPv6
• IPv6 Dual IPv4/IPv6
Zabezpieczenia fizyczne
Tak
Niezawodne zabezpieczenia
-
Silne strategie zabezpieczeń
-
Montaż
Montaż w szafie Rack
Rodzaj obudowy
Rack
Wymiary (S x G x W)
440 × 330 × 44 mm
Zasilanie
100-240 V AC~50/60 Hz
TL-SG3452P
TP-LINK
0 / 0
-
-
16 K
-
-
• Obsługa kontrolerów sprzętowych Omada (OC200/OC300), kontrolera programowego, kontrolera opartego na chmurze • Automatyczne wykrywanie urządzeń • Konfiguracje grupowe • Grupowe aktualizacje oprogramowania • Inteligentne monitorowanie stanu sieci • Ostrzeżenia o nietypowych zdarzeniach • Ujednolicony proces konfiguracji • Harmonogram restartu • Bezobsługowa konfiguracja ZTP**
• 179, 13 BTU/h (bez podłączonego urządzenia z obsługą PoE) • 1656, 19 BTU/h (podczas zasilania z mocą 384 W)
48-60
Tak
Tak
• 48 portów RJ45 10/100/1000 Mb/s • 4 gigabitowe sloty SFP • 1 port konsolowy RJ45 • 1 port konsolowy micro-USB
• Standardy: 802.3af/at • Porty PoE+: 48 portów, do 30 W na każdym porcie • Zasilanie: 384 W
• Grupy VLAN - Maks. 4K grup VLAN • Tagowanie 802.1Q VLAN • Adres MAC VLAN: 12 wpisów • Protokół VLAN • GVRP • VLAN VPN (QinQ) - QinQ oparty na portach - Selective QinQ • Głosowa sieć VLAN
77, 4 Mp/s
• Przełącznik TL-SG3452P • Przewód zasilający • Instrukcja instalacji • Zestaw montażowy • Gumowe nóżki
• 16 interfejsów IPv4/IPv6 • Routing statyczny - 48 tras statycznych • Statyczne wpisy ARP • 316 wpisów ARP • Proxy ARP • Gratuitous ARP • Serwer DHCP • DHCP Relay • DHCP L2 Relay
-
-
-
-
-
-
-
-
-
• 8 kolejek priorytetowania • Obsługa priorytetowania 802.1p CoS/DSCP • Tryb harmonogramu priorytetowania: - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Kontrola przepustowości - Ograniczanie prędkości transferu w oparciu o port/przepływ danych • Płynniejsze działanie • Działania dla przepływów - Mirror (do obsługiwanego interfejsu) - Redirect (do obsługiwanego interfejsu) - Limit prędkości - QoS Remark
• Agregacja łączy - Statyczna agregacja łączy - LACP 802.3ad - Do 8 grup agregacji i do 8 portów na grupę • Protokół drzewa rozpinającego (STP) - STP 802.1D - RSTP 802.1w - MSTP 802.1s - Zabezpieczenia STP: ochrona TC, filtrowanie poprzez pakiety BPDU, ochrona BPDU, ochrona Root • Wykrywanie pętli zwrotnych - Oparte na portach - Oparte na VLAN • Kontrola przepływu - Kontrola przepływu 802.3x - Zapobieganie blokowaniu HOL • Mirroring - Port Mirroring - Mirroring procesora - Przesył One-to-One - Przesył Many-to-One - Port wejścia/wyjścia / obydwa porty
-
-
• Obsługa 511 grup IGMP (IPv4, IPv6) • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Uwierzytelnianie IGMP • Uwierzytelnianie IGMP • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Konfiguracja grupy statycznej - Ograniczone przekazywanie IP Multicast • Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil
• Lista kontroli dostępu (ACL) oparta na czasie • Adres MAC ACL - Źródłowy adres MAC - Docelowy adres MAC - ID sieci VLAN - User Priority - Ethertype • Adres IP ACL - Źródłowy adres IP - Docelowy adres IP - Fragment - Protokół IP - Flaga TCP - Port TCP/UDP - TOS DSCP/IP - User Priority • ACL IPv6 • ACL zawartości pakietu • Łączona ACL • Polityka kontroli dostępu - Mirroring - Limit prędkości - Redirect - QoS Remark • ACL do portu/VLAN
• 52, 53 W (110 V/50 Hz) (bez podłączonego urządzenia z obsługą PoE) • 485, 4 W (110 V/50 Hz) (podczas zasilania z mocą 384 W)
-
Nie
9 KB
Wewnętrzny
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); • Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); • Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji • Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
104 Gb/s
-
Nie, 3 wentylatory
• Interfejs graficzny GUI • Interfejs linii poleceń CLI przez port konsolowy i telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (grupy 1, 2, 3, 9) • Szablon SDM • Klient DHCP/BOOTP • LLDP/LLDP-MED 802.1ab • Automatyczna instalacja DHCP • Dual Image, Dual Configuration • Monitorowanie zużycia procesora • Diagnostyka kabli • EEE • Odzyskiwanie haseł • SNTP • Logi systemu
-
-
-
-
-
-
• Wiązanie adresów IP, MAC i portów - DHCP Snooping - Inspekcja ARP - Ochrona źródłowego adresu IPv4 • Wiązanie adresów IPv6, MAC i portów - DHCPv6 Snooping - Wykrywanie ND - Ochrona źródłowego adresu IPv6 • Ochrona przed atakami DoS • Ochrona portów poprzez ich statyczną/dynamiczną konfigurację - Do 64 adresów MAC na port • Storm Control Broadcast/Multicast/Unicast - tryb kontroli (kb/s/wskaźnik) • Kontrola dostępu w oparciu o IP/port/MAC • Uwierzytelnianie 802.1X - Uwierzytelnianie w oparciu o port - Uwierzytelnianie w oparciu o adres MAC - Przydzielanie VLAN - MAB - Sieć VLAN dla gości - Uwierzytelnianie i autoryzowanie poprzez Radius • AAA (w tym TACACS+) • Izolacja portów • Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2 • Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
CE, FCC, RoHS
• IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • ACL IPv6 • Interfejs IPv6 • Statyczny routing IPv6 • Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6 • Path maximum transmission unit (MTU) discovery • ICMP v6 • TCP v6/UDP v6 • Zastosowania protokołu IPv6: - Klient DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6
-
-
-
Możliwość montażu w szafie rackowej
Rack
440 × 330 × 44 mm (17, 3 × 13, 0 × 1, 7 cala)
100-240 V AC~50/60 Hz
TL-SG105E
TP-LINK
0 / 0
-
-
2K
Microsoft® Windows®
-
-
9, 62 BTU/h
5-12
Nie
Tak
5 portów RJ45 10/100/1000Mb/s Autonegocjacja/AUTO-MDI/MDIX
-
Jednoczesna obsługa do 32 VLAN (z 4000 identyfikatorów VLAN) MTU/Port/Tag VLAN
7, 4 Mp/s
TL-SG105E Kabel zasilający Instrukcja obsługi Gumowe nóżki
-
IGMP Snooping V1/V2/V3 Statyczna agregacja połączeń Mirroring portów Diagnostyka stanu kabli Zapobieganie pętlom
10Base-T: Kabel UTP kat. 3, 4 lub 5 (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m) 100Base-Tx: Kabel UTP kat. 5, lub 5e (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m) 1000Base-T: Kabel UTP kat. 5, 5e, 6 lub wyższej (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m)
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.1q, IEEE 802.1p
-
-
-
-
1 Mb
-
Obsługa priorytetowania w oparciu o port/kolejkowanie 802.1p Obsługa 4 kolejek priorytetowania Funkcja ograniczania prędkości dla każdego z portów Funkcja Storm Control
-
-
-
-
-
2, 82 W (220 V/50 Hz)
-
Nie
16 KB
Wewnętrzny
Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); Dopuszczalna wilgotność powietrza: 10%~90%, niekondensująca Dopuszczalna wilgotność przechowywania: 5%~90%, niekondensująca
-
-
Tak
-
Store-And-Forward
-
-
-
-
-
-
FCC, CE, RoHS
-
-
-
-
-
Desktop
100*98*25 mm (3, 9*3, 9*1, 0 cala)
Zewnętrzny zasilacz (moc wyjściowa: 5 V DC/0, 6 A)
TL-SG3452
TP-LINK
0 / 0
-
-
16 K
-
-
• Obsługa kontrolerów sprzętowych Omada (OC200/OC300), kontrolera programowego, kontrolera opartego na chmurze • Automatyczne wykrywanie urządzeń • Konfiguracje grupowe • Grupowe aktualizacje oprogramowania • Inteligentne monitorowanie stanu sieci • Ostrzeżenia o nietypowych zdarzeniach • Ujednolicony proces konfiguracji • Harmonogram restartu • Bezobsługowa konfiguracja ZTP*
111, 91 BTU/h (220 V / 50 Hz)
48-60
Nie
Tak
• 48 portów RJ45 10/100/1000 Mb/s • 4 gigabitowe sloty SFP • 1 port konsolowy RJ45 • 1 port konsolowy microUSB
-
• Grupy VLAN - Maks. 4K grup VLAN • Tagowanie 802.1Q VLAN • Adres MAC VLAN: 12 wpisów • Protokół VLAN • GVRP • VLAN VPN (QinQ) - QinQ oparty na portach - Selective QinQ • Głosowa sieć VLAN
77, 4 Mp/s
• Przełącznik TL-SG3452 • Przewód zasilający • Instrukcja instalacji • Zestaw montażowy • Gumowe nóżki
• 16 interfejsów IPv4/IPv6 • Routing statyczny - 48 tras statycznych • Statyczne wpisy ARP • 316 wpisów ARP • Proxy ARP • Gratuitous ARP • Serwer DHCP • DHCP Relay • DHCP L2 Relay
-
-
-
Bezobsługowa konfiguracja ZTP*, centralne zarządzanie w chmurze i inteligentne monitorowanie.
48 gigabitowych portów RJ45 i 4 gigabitowe sloty SFP przekładają się na połączenia o dużych prędkościach. .
-
-
-
-
• 8 kolejek priorytetowania • Obsługa priorytetowania 802.1p CoS/DSCP • Tryb harmonogramu priorytetowania: - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Kontrola przepustowości - Ograniczanie prędkości transferu w oparciu o port/przepływ danych • Płynniejsze działanie • Działania dla przepływów - Mirror (do obsługiwanego interfejsu) - Redirect (do obsługiwanego interfejsu) - Limit prędkości - QoS Remark
• Agregacja łączy - Statyczna agregacja łączy - LACP 802.3ad - Do 8 grup agregacji i do 8 portów na grupę • Protokół drzewa rozpinającego (STP) - STP 802.1D - RSTP 802.1w - MSTP 802.1s - Zabezpieczenia STP: ochrona TC, filtrowanie poprzez pakiety BPDU, ochrona BPDU, ochrona Root • Wykrywanie pętli zwrotnych - Oparte na portach - Oparte na VLAN • Kontrola przepływu - Kontrola przepływu 802.3x - Zapobieganie blokowaniu HOL • Mirroring - Port Mirroring - Mirroring procesora - Przesył One-to-One - Przesył Many-to-One - Port wejścia/wyjścia / obydwa porty
-
-
• Obsługa 511 grup IGMP (IPv4, IPv6) • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Uwierzytelnianie IGMP • Uwierzytelnianie IGMP • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Konfiguracja grupy statycznej - Ograniczone przekazywanie IP Multicast • Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil
• Lista kontroli dostępu (ACL) oparta o czas • Adres MAC ACL - Źródłowy adres MAC - Docelowy adres MAC - ID sieci VLAN - User Priority - Ethertype • Adres IP ACL - Źródłowy adres IP - Docelowy adres IP - Fragment - Protokół IP - Flaga TCP - Port TCP/UDP - TOS DSCP/IP - User Priority • ACL IPv6 • ACL zawartości pakietu • Łączona ACL • Polityka kontroli dostępu - Mirroring - Limit prędkości - Redirect - QoS Remark • ACL do portu/VLAN
32, 8 W (220 V/ 50 Hz)
-
Nie
9 KB
Wewnętrzny
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); • Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); • Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji • Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
104 Gb/s
-
Tak
• Interfejs graficzny GUI • Interfejs linii poleceń CLI przez port konsolowy i telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (grupy 1, 2, 3, 9) • Szablon SDM • Klient DHCP/BOOTP • LLDP/LLDP-MED 802.1ab • Automatyczna instalacja DHCP • Dual Image, Dual Configuration • Monitorowanie zużycia procesora • Diagnostyka kabli • EEE • Odzyskiwanie haseł • SNTP • Logi systemu
-
Dostęp z poziomu chmury i aplikacja Omada to wygoda zarządzania.
QoS L2/L3/L4 i IGMP Snooping.
Sterowanie ruchem wewnętrznym daje możliwość efektywniejszego wykorzystania zasobów sieciowych.
Witryna, CLI (port konsolowy, Telnet, SSH), SNMP, RMON i Dual Image dają duże możliwości zarządzania.
-
• Wiązanie adresów IP, MAC i portów - DHCP Snooping - Inspekcja ARP - Ochrona źródłowego adresu IPv4 • Wiązanie adresów IPv6, MAC i portów - DHCPv6 Snooping - Wykrywanie ND - Ochrona źródłowego adresu IPv6 • Ochrona przed atakami DoS • Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację - Do 64 adresów MAC na port • Storm Control Broadcast/Multicast/Unicast - tryb kontroli (kb/s/wskaźnik) • Kontrola dostępu w oparciu o IP/port/MAC • Uwierzytelnianie 802.1X - Uwierzytelnianie w oparciu o port - Uwierzytelnianie w oparciu o adres MAC - Przydzielanie VLAN - MAB - Sieć VLAN dla gości - Uwierzytelnianie i autoryzowanie poprzez Radius • AAA (w tym TACACS+) • Izolacja portów • Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2 • Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
CE, FCC, RoHS
• IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • ACL IPv6 • Interfejs IPv6 • Statyczny routing IPv6 • Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6 • Path maximum transmission unit (MTU) discovery • ICMP v6 • TCP v6/UDP v6 • Zastosowania protokołu IPv6: - Klient DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6
-
Wiązanie adresów IP, MAC i portów, ACL, Port Security, ochrona przed atakami DoS, Storm Control, DHCP Snooping, 802.1X, uwierzytelnianie poprzez serwer Radius i wiele więcej.
-
Możliwość montażu w szafie rack
Rack
440×220×44 mm (17, 3×8, 7×1, 7 cala)
100-240 V AC~50/60 Hz
TL-SG1016DE
TP-LINK
0 / 0
-
-
8K
Microsoft® Windows® do obsługi narzędzia konfiguracyjnego
-
-
34, 52 BTU/h
13-22
Nie
Tak
16 portów RJ45 10/100/1000 Mb/s Autonegocjacja/AUTO-MDI/MDIX
-
Jednoczesna obsługa do 32 VLAN (z 4000 identyfikatorów VLAN) MTU/Port/Tag VLAN
23, 8 Mp/s
TL-SG1016DE Kabel zasilający Instrukcja obsługi Płyta CD Elementy montażowe Gumowe nóżki
-
IGMP Snooping V1/V2/V3 Statyczna agregacja połączeń Mirroring portów Diagnostyka stanu kabli Zapobieganie pętlom
10Base-T: Kabel UTP kat. 3, 4 lub 5 (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m) 100Base-Tx: Kabel UTP kat. 5, lub 5e (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m) 1000Base-T: Kabel UTP kat. 5, 5e, 6 lub wyższej (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m)
IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.1q, IEEE 802.1p
-
-
-
-
4, 1 Mbit
-
Obsługa priorytetowania w oparciu o port/802.1p/DSCP Obsługa 4 kolejek priorytetowania Funkcja ograniczania prędkości transmisji dla każdego z portów Funkcja Storm Control
-
-
-
-
-
10, 22 W (220 V/50 Hz)
-
Nie
10 KB
Wewnętrzny
Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); Dopuszczalna wilgotność powietrza: 10%~90%, niekondensująca Dopuszczalna wilgotność przechowywania: 5%~90%, niekondensująca
32 Gb/s
-
Tak
-
Store-And-Forward
-
-
-
-
-
-
FCC, CE, RoHS
-
Nie
-
-
Do montażu w szafie rack
Rack
294*180*44 mm (11, 6*7, 1*1, 7 cala)
100-240 V AC, 50/60 Hz
TL-SG3452X
TP-LINK
0 / 0
-
-
-
-
L2/L3/L4 QoS i IGMP Snooping.
-
-
48-60
Nie
Tak
-
-
-
-
-
-
-
-
-
Bezobsługowa konfiguracja ZTP*, centralne zarządzanie w chmurze i inteligentne monitorowanie.
48 gigabitowych portów RJ45 przekładają się na stabilne połączenia o dużych prędkościach.
4× 10-cio Gigabitowe sloty SFP+ zapewniają wysoką przepustowość i możliwości przełączania.
Zarządzanie jest niezwykle wygodne dzięki dostępowi z chmury oraz łatwej w użytkowaniu aplikacji Omada.
-
-
-
-
-
-
-
-
-
-
Nie
-
Wewnętrzny
-
-
-
-
Web, CLI (Port konsolowy, Telnet, SSH), SNMP, RMON i Dual Image dają duże możliwości zarządzania
-
-
-
-
-
Umożliwia kierowanie ruchem sieciowych dla efektywnego wykorzystania zasobów sieciowych.
-
-
-
-
-
IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication i wiele innych.
-
Rack
-
-
icon_viber icon_teleg icon_callback icon_email icon_mes icon_skype