0
0
SWITCH TP-LINK TL-SG3428XMP
SWITCH TP-LINK TL-SG3428XMP
SWITCH TP-LINK TL-SG3428XMP

SWITCH TP-LINK TL-SG3428XMP

Dostępny w magazynie Wysyłka 24h
Kod: TL-SG3428XMP
Marka: TP-LINK
Nr artykułu: 28108
Waga: 6,17kg
2 242,79 zł Cena z VAT
Dostawa
InPost
InPost
Dostawa InPost
Zgodnie z cennikiem przewoźnika
Płatność

Opis SWITCH TP-LINK TL-SG3428XMP

SWITCH TP-LINK TL-SG3428XMP

Model: TL-SG3428XMP

Najważniejsze cechy – TP-Link TL-SG3428XMP

  • 28 portów Gigabit – Rozwiązanie, które pozwala na szybkie i stabilne przesyłanie danych.
  • Power over Ethernet (PoE) – Oferuje 24 porty PoE+, co eliminuje konieczność dodatkowego okablowania.
  • Zaawansowane zarządzanie – Intuicyjny system sterowania, który ułatwia konfigurację.
  • Obsługa VLAN – Zwiększa bezpieczeństwo i efektywność zarządzania ruchem w sieci.
  • Funkcje QoS – Zapewnia priorytetyzację ruchu dla kluczowych aplikacji.
  • Integracja z Omada SDN – Centralne zarządzanie z poziomu chmury.
  • Wsparcie dla IPv6 – Przygotuj swoją sieć na przyszłość.
  • Zabezpieczenia sieciowe – Ochrona przed atakami i nieautoryzowanym dostępem.
  • Funkcje monitorowania – Śledzenie i analiza ruchu w czasie rzeczywistym.
  • Łatwa konfiguracja – Przejrzysty interfejs użytkownika.

Specyfikacja techniczna

CECHY SPRZĘTOWE
Porty• 24× Porty RJ45 10/100/1000 Mbps • 4× Sloty SFP+ 10G • 1× Port Konsolowy RJ45 • 1× Port Konsolowy Micro-USB
Bezwentylatorowy2 Wentylatory
Zasilanie100-240 V AC~50/60 Hz
Porty PoE+ (RJ45)• Standard: 802.3at/af compliant • PoE+ Ports: 24 Ports, up to 30 W per port • Power Budget: 384 W
Wymiary (S x G x W)440 × 330 × 44 mm (17.3 × 13.0 × 1.7 cali)
MontażSzafa Rack
Maks. zużycie energii34.4 W (110V/60Hz) (bez podłączonych PD) 465.8 W (110V/60Hz) (z podłączonymi urządzeniami PD 384W)
Ilość generowanego ciepła117.38 BTU/h (110 V/60 Hz) (bez podłączonych PD) 1589.31 BTU/h (110 V/60 Hz) (z podłączonymi urządzeniami PD 384W)
WYDAJNOŚĆ
Wydajność przełączania128 Gbps
Szybkość przekierowań pakietów95.23 Mpps
Tablica adresów MAC16 K
Ramki jumbo9 KB
FUNKCJE OPROGRAMOWANIA
Funkcja Quality of Service• 8 kolejek priorytetów • Priorytetowanie 802.1p CoS/DSCP • Planowanie kolejki - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Kontrola przepustowości - Ograniczenie przepustowości bazując na Port/Przepływ • Płynniejsza wydajność • Action for Flows - Mirror (do wspieranego interfejsu) - Redirect (do wspieranego interfejsu) - Rate Limit - QoS Remark
Funkcje L2 i L2+• Link Aggregation - statyczna agregacja linków - 802.3ad LACP - Do 8 grup agregacji, zawierających 8 portów na grupę • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Wykrywanie Pętli - Bazujące na Porcie - Bazujące na VLAN • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both
L2 Multicast• IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profili i 16 wpisów na profil
Sieci VLAN• Grupy VLAN - Max Grupy 4K VLAN • 802.1Q Tagowany VLAN • MAC VLAN: 7 wpisów • Protokół VLAN: Szablon Protokołu 16, Protokół VLAN 16 • PrywatnyVLAN • GVRP • VLAN VPN (QinQ) - QinQ bazyjący na porcie - Selektywny QinQ • Głosowy VLAN
Listy kontroli dostępu• ACL bazujący na czasie • MAC ACL - Źródłowy MAC - Docelowy MAC - VLAN ID - Priorytet użytkownika - Ether Type • IP ACL - Źródłowy IP - Docelowy IP - Fragment - Protokół IP - TCP Flag - TCP/UDP Port - DSCP/IP TOS - Priorytet użytkownika • Combined ACL • Zawartość pakietu ACL • IPv6 ACL • Polityka - Mirroring - Redirect - Rate Limit - QoS Remark • ACL aplikowane do Port/VLAN
Bezpieczeństwo transmisji• IP-MAC-Port Binding - 512 wpisy - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 wpisów • IPv6-MAC-Port Binding - 512 wpisy - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 wpisów • DoS Defend • Static/Dynamic Port Security - Do 64 adresów MAC na Port • Broadcast/Multicast/Unicast Storm Control - tryb kontroli kbps/ratio • 802.1X - autoryzacja bazująca na Porcie - autoryzacja bazująca na MAC - VLAN Assignment - MAB - Guest VLAN - Wsparcie autoryzacji Radius • AAA (włączając TACACS+) • Port Isolation • Bezpieczne zarządzanie Web poprzez HTTPS z SSLv3/TLS 1.2 • Bezpieczne zarzadzanie Command Line Interface (CLI) z SSHv1/SSHv2 • Kontrola dostępu bazująca na IP/Port/MAC
IPv6• IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interfejs • Statyczny routing IPv6 • IPv6 neighbor discovery (ND) • Wykrywanie ścieżki maximum transmission unit (MTU) • Internet Control Message Protocol (ICMP) wersja 6 • TCPv6/UDPv6 • IPv6 aplikacje - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP
Cechy przełącznika L3• 16 IPv4/IPv6 Interfejsy • Statyczny routing - 48 statyczne trasy • Statyczny ARP - 128 Statycznych wpisów • Proxy ARP • Gratuitous ARP • DHCP Serwer • Przekaźnik DHCP - DHCP Przekaźnik interfejsu - DHCP Przekaźnik VLAN • DHCP L2 Przekaźnik
Zarządzanie• GUI przez przeglądarkę • Command Line Interface (CLI) przez port konsolowy, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 Grupy) • Szablon SDM • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Monitoring Procesora • Diagnostyka Kabli • EEE • Odzyskiwanie hasła • SNTP • Dziennik Systemowy
Funkcje zaawansowane• Wsparcie sprzętowego kontrolera Omada (OC200/OC300), Programowego kontrolera, Kontrolera opartego na chmurze • Automatyczne wykrywanie urządzeń • Konfiguracja Batch • Aktualizacja Firmware Batch • Inteligentne monitorowanie sieci • Ostrzeżenia o nieprzewidzianych zdarzeniach • Ujednolicona konfiguracja • Harmonogram Restartów • ZTP (Zero-Touch Provisioning)*
MIBs• MIB II (RFC1213) • Interfejs MIB (RFC2233) • Interfejs Ethernet MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Zdalny Ping, Traceroute MIB (RFC2925) • Wsparcie dla prywatnego TP-Link MIB
INNE
CertyfikatyCE, FCC, RoHS
Zawartość opakowania• Przełącznik TL-SG3428XMP • Kabel zasilający • Instrukcja szybkiej instalacji • Elementy montażowe • Gumowe podstawki
Środowisko pracy• Dopuszczalna temperatura pracy: 0–45 ℃ (32–113 ℉); • Dopuszczalna temperatura przechowywania: -40–70 ℃ (-40–158 ℉) • Dopuszczalna wilgotność powietrza: 10–90% RH bez kondensacji • Dopuszczalna wilgotność przechowywania: 5–90% RH bez kondensacji

Specyfikacja techniczna – TP-Link TL-SG3428XMP

Cecha / KategoriaSzczegóły
Interfejsy24× porty RJ45 10/100/1000 Mb/s + 4× gniazda SFP+ 10 Gb/s
Porty PoE24× porty PoE+ (standardy 802.3at/af)
Budżet mocy PoEŁącznie 384 W
Wydajność przełączania128 Gb/s
Szybkość przekierowań95,23 Mpps
Tablica adresów MAC16K
Ramki Jumbo9 KB
Bufor pakietów12 Mbit
Wentylatory2 wentylatory (chłodzenie aktywne)
Zarządzanie L2+ / L3Statyczny routing L3, DHCP Relay, DHCP Server, QinQ, L2PT
Funkcje Layer 2Agregacja linków (LACP), 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping
BezpieczeństwoWiązanie IP-MAC-Port, ACL, 802.1X, Radius, Port Security, DoS Defend
Zarządzanie scentralizowaneWsparcie dla kontrolerów Omada (Hardware, Software, Cloud-Based)
Dostęp bez chmuryInterfejs GUI (przeglądarka), CLI (Console, Telnet, SSH), SNMP v1/v2c/v3
Zasilanie100–240 V AC, 50/60 Hz
Maks. pobór mocy34,4 W (bez PoE); 463,8 W (z pełnym obciążeniem PoE 384 W)
Wymiary (S × G × W)440 × 330 × 44 mm (montaż w szafie Rack 19" 1U)
ObudowaMetalowa, montowana w szafie rack
CertyfikatyCE, FCC, RoHS


GPSR

  • Name: TP-Link Polska Sp. z o.o.
  • Email: Office.poland@tp-link.com
  • Street: Ożarowska 40/42
  • City: Duchnice
  • Post code: 05-850
  • Country: Polska
  • Phone: 34 387 29 92

Główne cechy SWITCH TP-LINK TL-SG3428XMP

Kompatybilność i oprogramowanie
Tablica adresów Mac 16K
Porty i łączność
Cechy przełącznika L3 • 16 IPv4/IPv6 Interfejsy • Statyczny routing - 48 statyczne trasy • Statyczny ARP - 128 Statycznych wpisów • Proxy ARP • Gratuitous ARP • DHCP Serwer • Przekaźnik DHCP - DHCP Przekaźnik interfejsu - DHCP Przekaźnik VLAN • DHCP L2 Przekaźnik
Funkcje zaawansowane • Wsparcie sprzętowego kontrolera Omada (OC200/OC300), Programowego kontrolera, Kontrolera opartego na chmurze • Automatyczne wykrywanie urządzeń • Konfiguracja Batch • Aktualizacja Firmware Batch • Inteligentne monitorowanie sieci • Ostrzeżenia o nieprzewidzianych zdarzeniach • Ujednolicona konfiguracja • Harmonogram Restartów • ZTP (Zero-Touch Provisioning)*
Ilość generowanego ciepła 117.38 BTU/h (110 V/60 Hz) (bez podłączonych PD) 1589.31 BTU/h (110 V/60 Hz) (z podłączonymi urządzeniami PD 384W)
Ilość portów switcha 23-32
Interfejsy 24× porty RJ45 10/100/1000 Mb/s + 4× gniazda SFP+ 10 Gb/s
Obsługa PoE (Power over Ethernet) Tak
Obsługa VLAN Tak
Porty • 24× Porty RJ45 10/100/1000 Mbps • 4× Sloty SFP+ 10G • 1× Port Konsolowy RJ45 • 1× Port Konsolowy Micro-USB
Porty PoE 24× porty PoE+ (standardy 802.3at/af)
Porty PoE (RJ45) • Standard: 802.3at/af compliant • PoE+ Ports: 24 Ports, up to 30 W per port • Power Budget: 384 W
Sieci VLAN • Grupy VLAN - Max Grupy 4K VLAN • 802.1Q Tagowany VLAN • MAC VLAN: 7 wpisów • Protokół VLAN: Szablon Protokołu 16, Protokół VLAN 16 • PrywatnyVLAN • GVRP • VLAN VPN (QinQ) - QinQ bazyjący na porcie - Selektywny QinQ • Głosowy VLAN
Szybkość przekierowań 95, 23 Mpps
Szybkość przekierowań pakietów 95.23 Mpps
Zarządzanie scentralizowane Wsparcie dla kontrolerów Omada (Hardware, Software, Cloud-Based)
Zawartość opakowania • Przełącznik TL-SG3428XMP • Kabel zasilający • Instrukcja szybkiej instalacji • Elementy montażowe • Gumowe podstawki
Specyfikacja
Bezwentylatorowy 2 Wentylatory
Bufor pakietów 12 Mbit
Cecha / Kategoria Szczegóły
Dostęp bez chmury Interfejs GUI (przeglądarka), CLI (Console, Telnet, SSH), SNMP v1/v2c/v3
Funkcja Quality of Service • 8 kolejek priorytetów • Priorytetowanie 802.1p CoS/DSCP • Planowanie kolejki - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Kontrola przepustowości - Ograniczenie przepustowości bazując na Port/Przepływ • Płynniejsza wydajność • Action for Flows - Mirror (do wspieranego interfejsu) - Redirect (do wspieranego interfejsu) - Rate Limit - QoS Remark
Funkcje L2 i L2+ • Link Aggregation - statyczna agregacja linków - 802.3ad LACP - Do 8 grup agregacji, zawierających 8 portów na grupę • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Wykrywanie Pętli - Bazujące na Porcie - Bazujące na VLAN • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both
Funkcje Layer 2 Agregacja linków (LACP), 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping
L2 Multicast • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profili i 16 wpisów na profil
Listy kontroli dostępu • ACL bazujący na czasie • MAC ACL - Źródłowy MAC - Docelowy MAC - VLAN ID - Priorytet użytkownika - Ether Type • IP ACL - Źródłowy IP - Docelowy IP - Fragment - Protokół IP - TCP Flag - TCP/UDP Port - DSCP/IP TOS - Priorytet użytkownika • Combined ACL • Zawartość pakietu ACL • IPv6 ACL • Polityka - Mirroring - Redirect - Rate Limit - QoS Remark • ACL aplikowane do Port/VLAN
Maks. zużycie energii 34.4 W (110V/60Hz) (bez podłączonych PD) 465.8 W (110V/60Hz) (z podłączonymi urządzeniami PD 384W)
MIBs • MIB II (RFC1213) • Interfejs MIB (RFC2233) • Interfejs Ethernet MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Zdalny Ping, Traceroute MIB (RFC2925) • Wsparcie dla prywatnego TP-Link MIB
Przemysłowy Nie
Ramki jumbo 9 KB
Rodzaj switcha Wewnętrzny
Środowisko pracy • Dopuszczalna temperatura pracy: 0–45 ℃ (32–113 ℉); • Dopuszczalna temperatura przechowywania: -40–70 ℃ (-40–158 ℉) • Dopuszczalna wilgotność powietrza: 10–90% RH bez kondensacji • Dopuszczalna wilgotność przechowywania: 5–90% RH bez kondensacji
Wentylatory 2 wentylatory (chłodzenie aktywne)
Wydajność przełączania 128 Gb/s
Zarządzanie • GUI przez przeglądarkę • Command Line Interface (CLI) przez port konsolowy, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 Grupy) • Szablon SDM • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Monitoring Procesora • Diagnostyka Kabli • EEE • Odzyskiwanie hasła • SNTP • Dziennik Systemowy
Zarządzanie L2+ / L3 Statyczny routing L3, DHCP Relay, DHCP Server, QinQ, L2PT
Warunki pracy i ochrona
Bezpieczeństwo Wiązanie IP-MAC-Port, ACL, 802.1X, Radius, Port Security, DoS Defend
Bezpieczeństwo transmisji • IP-MAC-Port Binding - 512 wpisy - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 wpisów • IPv6-MAC-Port Binding - 512 wpisy - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 wpisów • DoS Defend • Static/Dynamic Port Security - Do 64 adresów MAC na Port • Broadcast/Multicast/Unicast Storm Control - tryb kontroli kbps/ratio • 802.1X - autoryzacja bazująca na Porcie - autoryzacja bazująca na MAC - VLAN Assignment - MAB - Guest VLAN - Wsparcie autoryzacji Radius • AAA (włączając TACACS+) • Port Isolation • Bezpieczne zarządzanie Web poprzez HTTPS z SSLv3/TLS 1.2 • Bezpieczne zarzadzanie Command Line Interface (CLI) z SSHv1/SSHv2 • Kontrola dostępu bazująca na IP/Port/MAC
Certyfikaty CE, FCC, RoHS
IPv6 • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interfejs • Statyczny routing IPv6 • IPv6 neighbor discovery (ND) • Wykrywanie ścieżki maximum transmission unit (MTU) • Internet Control Message Protocol (ICMP) wersja 6 • TCPv6/UDPv6 • IPv6 aplikacje - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP
Wymiary i konstrukcja
Montaż Szafa Rack
obudowa Metalowa, montowana w szafie rack
Rodzaj obudowy Rack
Wymiary (S x G x W) 440 × 330 × 44 mm (17.3 × 13.0 × 1.7 cali)
Wymiary (S×G×W) 440 × 330 × 44 mm (montaż w szafie Rack 19" 1U)
Zasilanie i bateria
Budżet mocy PoE Łącznie 384 W
Maks. pobór mocy 34, 4 W (bez PoE); 463, 8 W (z pełnym obciążeniem PoE 384 W)
Zasilanie 100–240 V AC, 50/60 Hz

Opinie o SWITCH TP-LINK TL-SG3428XMP

0
0
0
0%
0
0%
0
0%
0
0%
0
0%

Jeszcze brak opinii na temat tego produktu

Pytania i odpowiedzi (FAQ) SWITCH TP-LINK TL-SG3428XMP

Brak pytań dotyczących tego produktu.
SWITCH TP-LINK TL-SG3428XMP
SWITCH TP-LINK TL-SG3428XMP
Kod: TL-SG3428XMP
Dostępny w magazynie
2 242,79 zł
Porównanie produktów
Model
TL-SG3428XMP
Marka
TP-LINK
Ocena
0 / 0
Tablica adresów Mac
16K
Wymagania systemowe
-
Optymalizacja aplikacji Głosowych i Wideo
-
Cechy przełącznika L3
• 16 IPv4/IPv6 Interfejsy • Statyczny routing - 48 statyczne trasy • Statyczny ARP - 128 Statycznych wpisów • Proxy ARP • Gratuitous ARP • DHCP Serwer • Przekaźnik DHCP - DHCP Przekaźnik interfejsu - DHCP Przekaźnik VLAN • DHCP L2 Przekaźnik
Funkcje zaawansowane
• Wsparcie sprzętowego kontrolera Omada (OC200/OC300), Programowego kontrolera, Kontrolera opartego na chmurze • Automatyczne wykrywanie urządzeń • Konfiguracja Batch • Aktualizacja Firmware Batch • Inteligentne monitorowanie sieci • Ostrzeżenia o nieprzewidzianych zdarzeniach • Ujednolicona konfiguracja • Harmonogram Restartów • ZTP (Zero-Touch Provisioning)*
Ilość generowanego ciepła
117.38 BTU/h (110 V/60 Hz) (bez podłączonych PD) 1589.31 BTU/h (110 V/60 Hz) (z podłączonymi urządzeniami PD 384W)
Ilość portów switcha
23-32
Interfejsy
24× porty RJ45 10/100/1000 Mb/s + 4× gniazda SFP+ 10 Gb/s
Obsługa PoE (Power over Ethernet)
Tak
Obsługa VLAN
Tak
Porty
• 24× Porty RJ45 10/100/1000 Mbps • 4× Sloty SFP+ 10G • 1× Port Konsolowy RJ45 • 1× Port Konsolowy Micro-USB
Porty PoE
24× porty PoE+ (standardy 802.3at/af)
Porty PoE (RJ45)
• Standard: 802.3at/af compliant • PoE+ Ports: 24 Ports, up to 30 W per port • Power Budget: 384 W
Sieci VLAN
• Grupy VLAN - Max Grupy 4K VLAN • 802.1Q Tagowany VLAN • MAC VLAN: 7 wpisów • Protokół VLAN: Szablon Protokołu 16, Protokół VLAN 16 • PrywatnyVLAN • GVRP • VLAN VPN (QinQ) - QinQ bazyjący na porcie - Selektywny QinQ • Głosowy VLAN
Szybkość przekierowań
95, 23 Mpps
Szybkość przekierowań pakietów
95.23 Mpps
Zarządzanie scentralizowane
Wsparcie dla kontrolerów Omada (Hardware, Software, Cloud-Based)
Zawartość opakowania
• Przełącznik TL-SG3428XMP • Kabel zasilający • Instrukcja szybkiej instalacji • Elementy montażowe • Gumowe podstawki
Cechy przełącznika warstwy 2
-
Okablowanie sieciowe
-
Standardy i protokoły
-
Działanie zintegrowane z platformą Omada SDN
-
Gigabitowe Porty
-
Błyskawiczna łączność 10G
-
Scentralizowane zarządzanie
-
Bezwentylatorowy
2 Wentylatory
Bufor pakietów
12 Mbit
Cecha / Kategoria
Szczegóły
Dostęp bez chmury
Interfejs GUI (przeglądarka), CLI (Console, Telnet, SSH), SNMP v1/v2c/v3
Funkcja Quality of Service
• 8 kolejek priorytetów • Priorytetowanie 802.1p CoS/DSCP • Planowanie kolejki - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Kontrola przepustowości - Ograniczenie przepustowości bazując na Port/Przepływ • Płynniejsza wydajność • Action for Flows - Mirror (do wspieranego interfejsu) - Redirect (do wspieranego interfejsu) - Rate Limit - QoS Remark
Funkcje L2 i L2+
• Link Aggregation - statyczna agregacja linków - 802.3ad LACP - Do 8 grup agregacji, zawierających 8 portów na grupę • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Wykrywanie Pętli - Bazujące na Porcie - Bazujące na VLAN • Flow Control - 802.3x Flow Control - HOL Blocking Prevention • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both
Funkcje Layer 2
Agregacja linków (LACP), 802.1Q VLAN, STP/RSTP/MSTP, IGMP Snooping
L2 Multicast
• IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Static Group Config - Limited IP Multicast • MVR • Multicast Filtering: 256 profili i 16 wpisów na profil
Listy kontroli dostępu
• ACL bazujący na czasie • MAC ACL - Źródłowy MAC - Docelowy MAC - VLAN ID - Priorytet użytkownika - Ether Type • IP ACL - Źródłowy IP - Docelowy IP - Fragment - Protokół IP - TCP Flag - TCP/UDP Port - DSCP/IP TOS - Priorytet użytkownika • Combined ACL • Zawartość pakietu ACL • IPv6 ACL • Polityka - Mirroring - Redirect - Rate Limit - QoS Remark • ACL aplikowane do Port/VLAN
Maks. zużycie energii
34.4 W (110V/60Hz) (bez podłączonych PD) 465.8 W (110V/60Hz) (z podłączonymi urządzeniami PD 384W)
MIBs
• MIB II (RFC1213) • Interfejs MIB (RFC2233) • Interfejs Ethernet MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Zdalny Ping, Traceroute MIB (RFC2925) • Wsparcie dla prywatnego TP-Link MIB
Przemysłowy
Nie
Ramki jumbo
9 KB
Rodzaj switcha
Wewnętrzny
Środowisko pracy
• Dopuszczalna temperatura pracy: 0–45 ℃ (32–113 ℉); • Dopuszczalna temperatura przechowywania: -40–70 ℃ (-40–158 ℉) • Dopuszczalna wilgotność powietrza: 10–90% RH bez kondensacji • Dopuszczalna wilgotność przechowywania: 5–90% RH bez kondensacji
Wentylatory
2 wentylatory (chłodzenie aktywne)
Wydajność przełączania
128 Gb/s
Zarządzanie
• GUI przez przeglądarkę • Command Line Interface (CLI) przez port konsolowy, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 Grupy) • Szablon SDM • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Monitoring Procesora • Diagnostyka Kabli • EEE • Odzyskiwanie hasła • SNTP • Dziennik Systemowy
Zarządzanie L2+ / L3
Statyczny routing L3, DHCP Relay, DHCP Server, QinQ, L2PT
Metoda transmisji
-
Centralne zarządzanie
-
Optymalizacja transmisji głosu i wideo
-
Routing statyczny
-
Samodzielne zarządzanie
-
Statyczny Routing
-
Bezpieczeństwo
Wiązanie IP-MAC-Port, ACL, 802.1X, Radius, Port Security, DoS Defend
Bezpieczeństwo transmisji
• IP-MAC-Port Binding - 512 wpisy - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 wpisów • IPv6-MAC-Port Binding - 512 wpisy - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 wpisów • DoS Defend • Static/Dynamic Port Security - Do 64 adresów MAC na Port • Broadcast/Multicast/Unicast Storm Control - tryb kontroli kbps/ratio • 802.1X - autoryzacja bazująca na Porcie - autoryzacja bazująca na MAC - VLAN Assignment - MAB - Guest VLAN - Wsparcie autoryzacji Radius • AAA (włączając TACACS+) • Port Isolation • Bezpieczne zarządzanie Web poprzez HTTPS z SSLv3/TLS 1.2 • Bezpieczne zarzadzanie Command Line Interface (CLI) z SSHv1/SSHv2 • Kontrola dostępu bazująca na IP/Port/MAC
Certyfikaty
CE, FCC, RoHS
IPv6
• IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interfejs • Statyczny routing IPv6 • IPv6 neighbor discovery (ND) • Wykrywanie ścieżki maximum transmission unit (MTU) • Internet Control Message Protocol (ICMP) wersja 6 • TCPv6/UDPv6 • IPv6 aplikacje - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP
Niezawodne zabezpieczenia
-
Zabezpieczenia fizyczne
-
Silne strategie zabezpieczeń
-
Montaż
Szafa Rack
obudowa
Metalowa, montowana w szafie rack
Rodzaj obudowy
Rack
Wymiary (S x G x W)
440 × 330 × 44 mm (17.3 × 13.0 × 1.7 cali)
Wymiary (S×G×W)
440 × 330 × 44 mm (montaż w szafie Rack 19" 1U)
Budżet mocy PoE
Łącznie 384 W
Maks. pobór mocy
34, 4 W (bez PoE); 463, 8 W (z pełnym obciążeniem PoE 384 W)
Zasilanie
100–240 V AC, 50/60 Hz
TL-SG3452P
TP-LINK
0 / 0
16 K
-
-
• 16 interfejsów IPv4/IPv6 • Routing statyczny - 48 tras statycznych • Statyczne wpisy ARP • 316 wpisów ARP • Proxy ARP • Gratuitous ARP • Serwer DHCP • DHCP Relay • DHCP L2 Relay
• Obsługa kontrolerów sprzętowych Omada (OC200/OC300), kontrolera programowego, kontrolera opartego na chmurze • Automatyczne wykrywanie urządzeń • Konfiguracje grupowe • Grupowe aktualizacje oprogramowania • Inteligentne monitorowanie stanu sieci • Ostrzeżenia o nietypowych zdarzeniach • Ujednolicony proces konfiguracji • Harmonogram restartu • Bezobsługowa konfiguracja ZTP**
• 179, 13 BTU/h (bez podłączonego urządzenia z obsługą PoE) • 1656, 19 BTU/h (podczas zasilania z mocą 384 W)
48-60
-
Tak
Tak
• 48 portów RJ45 10/100/1000 Mb/s • 4 gigabitowe sloty SFP • 1 port konsolowy RJ45 • 1 port konsolowy micro-USB
-
• Standardy: 802.3af/at • Porty PoE+: 48 portów, do 30 W na każdym porcie • Zasilanie: 384 W
• Grupy VLAN - Maks. 4K grup VLAN • Tagowanie 802.1Q VLAN • Adres MAC VLAN: 12 wpisów • Protokół VLAN • GVRP • VLAN VPN (QinQ) - QinQ oparty na portach - Selective QinQ • Głosowa sieć VLAN
-
77, 4 Mp/s
-
• Przełącznik TL-SG3452P • Przewód zasilający • Instrukcja instalacji • Zestaw montażowy • Gumowe nóżki
-
-
-
-
-
-
-
Nie, 3 wentylatory
-
-
-
• 8 kolejek priorytetowania • Obsługa priorytetowania 802.1p CoS/DSCP • Tryb harmonogramu priorytetowania: - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Kontrola przepustowości - Ograniczanie prędkości transferu w oparciu o port/przepływ danych • Płynniejsze działanie • Działania dla przepływów - Mirror (do obsługiwanego interfejsu) - Redirect (do obsługiwanego interfejsu) - Limit prędkości - QoS Remark
• Agregacja łączy - Statyczna agregacja łączy - LACP 802.3ad - Do 8 grup agregacji i do 8 portów na grupę • Protokół drzewa rozpinającego (STP) - STP 802.1D - RSTP 802.1w - MSTP 802.1s - Zabezpieczenia STP: ochrona TC, filtrowanie poprzez pakiety BPDU, ochrona BPDU, ochrona Root • Wykrywanie pętli zwrotnych - Oparte na portach - Oparte na VLAN • Kontrola przepływu - Kontrola przepływu 802.3x - Zapobieganie blokowaniu HOL • Mirroring - Port Mirroring - Mirroring procesora - Przesył One-to-One - Przesył Many-to-One - Port wejścia/wyjścia / obydwa porty
-
• Obsługa 511 grup IGMP (IPv4, IPv6) • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Uwierzytelnianie IGMP • Uwierzytelnianie IGMP • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Konfiguracja grupy statycznej - Ograniczone przekazywanie IP Multicast • Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil
• Lista kontroli dostępu (ACL) oparta na czasie • Adres MAC ACL - Źródłowy adres MAC - Docelowy adres MAC - ID sieci VLAN - User Priority - Ethertype • Adres IP ACL - Źródłowy adres IP - Docelowy adres IP - Fragment - Protokół IP - Flaga TCP - Port TCP/UDP - TOS DSCP/IP - User Priority • ACL IPv6 • ACL zawartości pakietu • Łączona ACL • Polityka kontroli dostępu - Mirroring - Limit prędkości - Redirect - QoS Remark • ACL do portu/VLAN
• 52, 53 W (110 V/50 Hz) (bez podłączonego urządzenia z obsługą PoE) • 485, 4 W (110 V/50 Hz) (podczas zasilania z mocą 384 W)
-
Nie
9 KB
Wewnętrzny
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); • Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); • Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji • Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
-
104 Gb/s
• Interfejs graficzny GUI • Interfejs linii poleceń CLI przez port konsolowy i telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (grupy 1, 2, 3, 9) • Szablon SDM • Klient DHCP/BOOTP • LLDP/LLDP-MED 802.1ab • Automatyczna instalacja DHCP • Dual Image, Dual Configuration • Monitorowanie zużycia procesora • Diagnostyka kabli • EEE • Odzyskiwanie haseł • SNTP • Logi systemu
-
-
-
-
-
-
-
-
• Wiązanie adresów IP, MAC i portów - DHCP Snooping - Inspekcja ARP - Ochrona źródłowego adresu IPv4 • Wiązanie adresów IPv6, MAC i portów - DHCPv6 Snooping - Wykrywanie ND - Ochrona źródłowego adresu IPv6 • Ochrona przed atakami DoS • Ochrona portów poprzez ich statyczną/dynamiczną konfigurację - Do 64 adresów MAC na port • Storm Control Broadcast/Multicast/Unicast - tryb kontroli (kb/s/wskaźnik) • Kontrola dostępu w oparciu o IP/port/MAC • Uwierzytelnianie 802.1X - Uwierzytelnianie w oparciu o port - Uwierzytelnianie w oparciu o adres MAC - Przydzielanie VLAN - MAB - Sieć VLAN dla gości - Uwierzytelnianie i autoryzowanie poprzez Radius • AAA (w tym TACACS+) • Izolacja portów • Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2 • Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
CE, FCC, RoHS
• IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • ACL IPv6 • Interfejs IPv6 • Statyczny routing IPv6 • Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6 • Path maximum transmission unit (MTU) discovery • ICMP v6 • TCP v6/UDP v6 • Zastosowania protokołu IPv6: - Klient DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6
-
-
-
Możliwość montażu w szafie rackowej
-
Rack
440 × 330 × 44 mm (17, 3 × 13, 0 × 1, 7 cala)
-
-
-
100-240 V AC~50/60 Hz
TL-SG105E
TP-LINK
0 / 0
2K
Microsoft® Windows®
-
-
-
9, 62 BTU/h
5-12
-
Nie
Tak
5 portów RJ45 10/100/1000Mb/s Autonegocjacja/AUTO-MDI/MDIX
-
-
Jednoczesna obsługa do 32 VLAN (z 4000 identyfikatorów VLAN) MTU/Port/Tag VLAN
-
7, 4 Mp/s
-
TL-SG105E Kabel zasilający Instrukcja obsługi Gumowe nóżki
IGMP Snooping V1/V2/V3 Statyczna agregacja połączeń Mirroring portów Diagnostyka stanu kabli Zapobieganie pętlom
10Base-T: Kabel UTP kat. 3, 4 lub 5 (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m) 100Base-Tx: Kabel UTP kat. 5, lub 5e (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m) 1000Base-T: Kabel UTP kat. 5, 5e, 6 lub wyższej (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m)
IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.1q, IEEE 802.1p
-
-
-
-
Tak
1 Mb
-
-
Obsługa priorytetowania w oparciu o port/kolejkowanie 802.1p Obsługa 4 kolejek priorytetowania Funkcja ograniczania prędkości dla każdego z portów Funkcja Storm Control
-
-
-
-
2, 82 W (220 V/50 Hz)
-
Nie
16 KB
Wewnętrzny
Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); Dopuszczalna wilgotność powietrza: 10%~90%, niekondensująca Dopuszczalna wilgotność przechowywania: 5%~90%, niekondensująca
-
-
-
-
Store-And-Forward
-
-
-
-
-
-
-
FCC, CE, RoHS
-
-
-
-
-
-
Desktop
100*98*25 mm (3, 9*3, 9*1, 0 cala)
-
-
-
Zewnętrzny zasilacz (moc wyjściowa: 5 V DC/0, 6 A)
TL-SG3452
TP-LINK
0 / 0
16 K
-
-
• 16 interfejsów IPv4/IPv6 • Routing statyczny - 48 tras statycznych • Statyczne wpisy ARP • 316 wpisów ARP • Proxy ARP • Gratuitous ARP • Serwer DHCP • DHCP Relay • DHCP L2 Relay
• Obsługa kontrolerów sprzętowych Omada (OC200/OC300), kontrolera programowego, kontrolera opartego na chmurze • Automatyczne wykrywanie urządzeń • Konfiguracje grupowe • Grupowe aktualizacje oprogramowania • Inteligentne monitorowanie stanu sieci • Ostrzeżenia o nietypowych zdarzeniach • Ujednolicony proces konfiguracji • Harmonogram restartu • Bezobsługowa konfiguracja ZTP*
111, 91 BTU/h (220 V / 50 Hz)
48-60
-
Nie
Tak
• 48 portów RJ45 10/100/1000 Mb/s • 4 gigabitowe sloty SFP • 1 port konsolowy RJ45 • 1 port konsolowy microUSB
-
-
• Grupy VLAN - Maks. 4K grup VLAN • Tagowanie 802.1Q VLAN • Adres MAC VLAN: 12 wpisów • Protokół VLAN • GVRP • VLAN VPN (QinQ) - QinQ oparty na portach - Selective QinQ • Głosowa sieć VLAN
-
77, 4 Mp/s
-
• Przełącznik TL-SG3452 • Przewód zasilający • Instrukcja instalacji • Zestaw montażowy • Gumowe nóżki
-
-
-
Bezobsługowa konfiguracja ZTP*, centralne zarządzanie w chmurze i inteligentne monitorowanie.
48 gigabitowych portów RJ45 i 4 gigabitowe sloty SFP przekładają się na połączenia o dużych prędkościach. .
-
-
Tak
-
-
-
• 8 kolejek priorytetowania • Obsługa priorytetowania 802.1p CoS/DSCP • Tryb harmonogramu priorytetowania: - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Kontrola przepustowości - Ograniczanie prędkości transferu w oparciu o port/przepływ danych • Płynniejsze działanie • Działania dla przepływów - Mirror (do obsługiwanego interfejsu) - Redirect (do obsługiwanego interfejsu) - Limit prędkości - QoS Remark
• Agregacja łączy - Statyczna agregacja łączy - LACP 802.3ad - Do 8 grup agregacji i do 8 portów na grupę • Protokół drzewa rozpinającego (STP) - STP 802.1D - RSTP 802.1w - MSTP 802.1s - Zabezpieczenia STP: ochrona TC, filtrowanie poprzez pakiety BPDU, ochrona BPDU, ochrona Root • Wykrywanie pętli zwrotnych - Oparte na portach - Oparte na VLAN • Kontrola przepływu - Kontrola przepływu 802.3x - Zapobieganie blokowaniu HOL • Mirroring - Port Mirroring - Mirroring procesora - Przesył One-to-One - Przesył Many-to-One - Port wejścia/wyjścia / obydwa porty
-
• Obsługa 511 grup IGMP (IPv4, IPv6) • IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Uwierzytelnianie IGMP • Uwierzytelnianie IGMP • MVR • MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Konfiguracja grupy statycznej - Ograniczone przekazywanie IP Multicast • Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil
• Lista kontroli dostępu (ACL) oparta o czas • Adres MAC ACL - Źródłowy adres MAC - Docelowy adres MAC - ID sieci VLAN - User Priority - Ethertype • Adres IP ACL - Źródłowy adres IP - Docelowy adres IP - Fragment - Protokół IP - Flaga TCP - Port TCP/UDP - TOS DSCP/IP - User Priority • ACL IPv6 • ACL zawartości pakietu • Łączona ACL • Polityka kontroli dostępu - Mirroring - Limit prędkości - Redirect - QoS Remark • ACL do portu/VLAN
32, 8 W (220 V/ 50 Hz)
-
Nie
9 KB
Wewnętrzny
• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); • Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); • Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji • Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji
-
104 Gb/s
• Interfejs graficzny GUI • Interfejs linii poleceń CLI przez port konsolowy i telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (grupy 1, 2, 3, 9) • Szablon SDM • Klient DHCP/BOOTP • LLDP/LLDP-MED 802.1ab • Automatyczna instalacja DHCP • Dual Image, Dual Configuration • Monitorowanie zużycia procesora • Diagnostyka kabli • EEE • Odzyskiwanie haseł • SNTP • Logi systemu
-
-
Dostęp z poziomu chmury i aplikacja Omada to wygoda zarządzania.
QoS L2/L3/L4 i IGMP Snooping.
Sterowanie ruchem wewnętrznym daje możliwość efektywniejszego wykorzystania zasobów sieciowych.
Witryna, CLI (port konsolowy, Telnet, SSH), SNMP, RMON i Dual Image dają duże możliwości zarządzania.
-
-
• Wiązanie adresów IP, MAC i portów - DHCP Snooping - Inspekcja ARP - Ochrona źródłowego adresu IPv4 • Wiązanie adresów IPv6, MAC i portów - DHCPv6 Snooping - Wykrywanie ND - Ochrona źródłowego adresu IPv6 • Ochrona przed atakami DoS • Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację - Do 64 adresów MAC na port • Storm Control Broadcast/Multicast/Unicast - tryb kontroli (kb/s/wskaźnik) • Kontrola dostępu w oparciu o IP/port/MAC • Uwierzytelnianie 802.1X - Uwierzytelnianie w oparciu o port - Uwierzytelnianie w oparciu o adres MAC - Przydzielanie VLAN - MAB - Sieć VLAN dla gości - Uwierzytelnianie i autoryzowanie poprzez Radius • AAA (w tym TACACS+) • Izolacja portów • Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2 • Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
CE, FCC, RoHS
• IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • ACL IPv6 • Interfejs IPv6 • Statyczny routing IPv6 • Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6 • Path maximum transmission unit (MTU) discovery • ICMP v6 • TCP v6/UDP v6 • Zastosowania protokołu IPv6: - Klient DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - SNMP IPv6 - SSH IPv6 - SSL IPv6 - Http/Https - TFTP IPv6
Wiązanie adresów IP, MAC i portów, ACL, Port Security, ochrona przed atakami DoS, Storm Control, DHCP Snooping, 802.1X, uwierzytelnianie poprzez serwer Radius i wiele więcej.
-
-
Możliwość montażu w szafie rack
-
Rack
440×220×44 mm (17, 3×8, 7×1, 7 cala)
-
-
-
100-240 V AC~50/60 Hz
TL-SG1016DE
TP-LINK
0 / 0
8K
Microsoft® Windows® do obsługi narzędzia konfiguracyjnego
-
-
-
34, 52 BTU/h
13-22
-
Nie
Tak
16 portów RJ45 10/100/1000 Mb/s Autonegocjacja/AUTO-MDI/MDIX
-
-
Jednoczesna obsługa do 32 VLAN (z 4000 identyfikatorów VLAN) MTU/Port/Tag VLAN
-
23, 8 Mp/s
-
TL-SG1016DE Kabel zasilający Instrukcja obsługi Płyta CD Elementy montażowe Gumowe nóżki
IGMP Snooping V1/V2/V3 Statyczna agregacja połączeń Mirroring portów Diagnostyka stanu kabli Zapobieganie pętlom
10Base-T: Kabel UTP kat. 3, 4 lub 5 (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m) 100Base-Tx: Kabel UTP kat. 5, lub 5e (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m) 1000Base-T: Kabel UTP kat. 5, 5e, 6 lub wyższej (do 100m) Kabel STP EIA/TIA-568 100Ω (do 100m)
IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.1q, IEEE 802.1p
-
-
-
-
Tak
4, 1 Mbit
-
-
Obsługa priorytetowania w oparciu o port/802.1p/DSCP Obsługa 4 kolejek priorytetowania Funkcja ograniczania prędkości transmisji dla każdego z portów Funkcja Storm Control
-
-
-
-
10, 22 W (220 V/50 Hz)
-
Nie
10 KB
Wewnętrzny
Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉); Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉); Dopuszczalna wilgotność powietrza: 10%~90%, niekondensująca Dopuszczalna wilgotność przechowywania: 5%~90%, niekondensująca
-
32 Gb/s
-
-
Store-And-Forward
-
-
-
-
-
-
-
FCC, CE, RoHS
-
-
Nie
-
Do montażu w szafie rack
-
Rack
294*180*44 mm (11, 6*7, 1*1, 7 cala)
-
-
-
100-240 V AC, 50/60 Hz
TL-SG3452X
TP-LINK
0 / 0
-
-
L2/L3/L4 QoS i IGMP Snooping.
-
-
-
48-60
-
Nie
Tak
-
-
-
-
-
-
-
-
-
-
-
Bezobsługowa konfiguracja ZTP*, centralne zarządzanie w chmurze i inteligentne monitorowanie.
48 gigabitowych portów RJ45 przekładają się na stabilne połączenia o dużych prędkościach.
4× 10-cio Gigabitowe sloty SFP+ zapewniają wysoką przepustowość i możliwości przełączania.
Zarządzanie jest niezwykle wygodne dzięki dostępowi z chmury oraz łatwej w użytkowaniu aplikacji Omada.
-
-
-
-
-
-
-
-
-
-
-
Nie
-
Wewnętrzny
-
-
-
Web, CLI (Port konsolowy, Telnet, SSH), SNMP, RMON i Dual Image dają duże możliwości zarządzania
-
-
-
-
-
-
Umożliwia kierowanie ruchem sieciowych dla efektywnego wykorzystania zasobów sieciowych.
-
-
-
-
-
-
IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication i wiele innych.
-
-
Rack
-
-
-
-
-
icon_viber icon_teleg icon_callback icon_email icon_mes icon_skype